600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion

Partagez | 
 

 XTE 3TB de 93 , petarade apres avoir refait le faisceaux

Aller en bas 
AuteurMessage
Akkala



Nombre de messages : 14
Age : 31
Localisation : Rennes
Date d'inscription : 15/07/2017

MessageSujet: XTE 3TB de 93 , petarade apres avoir refait le faisceaux   Mar 3 Juil 2018 - 19:35

Bonjour ,
Je me decide a poster car 10jours que je suis en panne , ma belle me manque !!
Donc mon 600 XTE avait des bouines un peu partout dans le faisceau , un soir j ai decidé de le refzire au propre , pas de fils partout mais tous bien ranger et en shintant proprement le capteur bequille et embrayage qui avait été shinter a l’arrache par l’ancien proprio.

Tous jusque la niquel ...

Mais au remontage... plus rien aucu voyant ... puis une odeur de cramé, j’ai deux cosses pareil ! Et j avais inverser !!!
Celui du 12r le relais avec 4 fils qui gere le coupe circuit je crois et le demareur , avec celui du TCi 3tb !!! Aoutch , relais un peu fondu
Hop je le remplace ... mais rien aucun voyant ( neutre et REv )
Je refais tous le faisceau et la je decouvre le caoteur point mort marche plus , je le shinte a la masse et zou les voyant s’allume ! J essaye de demarrer et vroum !!!
Mais obliger garder starter , sinon elle coupe , mais ne roule pas , elle fait que pétarader du tonerre et se couper nette !

Donc ma question est ce que cela peut etre du au boitier TCI qui aurait lui aussi eu un coup dans la teonche ??
Ou le relais j’ai mis un 12r est ce que c’etais bien le bon ?
Et j ai entendu parler que les TCi sur xte etais interchangeable , comme avec le 4PT , est ce réellement le cas ? Car je pourrais m’en procurer un

Merci de votre aide !!
Helpe
V
https://i56.servimg.com/u/f56/14/13/01/31/7c794510.jpg
https://i56.servimg.com/u/f56/14/13/01/31/ed1a9c10.jpg
Revenir en haut Aller en bas
Akkala



Nombre de messages : 14
Age : 31
Localisation : Rennes
Date d'inscription : 15/07/2017

MessageSujet: Re: XTE 3TB de 93 , petarade apres avoir refait le faisceaux   Jeu 5 Juil 2018 - 13:00

Personne ?....
Revenir en haut Aller en bas
marchdu
XT forever master
avatar

Nombre de messages : 25814
Age : 48
Localisation : BZH Plouër sur Rance
Date d'inscription : 21/06/2010

MessageSujet: Re: XTE 3TB de 93 , petarade apres avoir refait le faisceaux   Jeu 5 Juil 2018 - 14:42

normalement tous les TCI de XT600 doivent être compatibles. Il n'y aura peut être que la fiche que sera peut être différente, mais même pas certain.
Ta as regardé du coté de l'antiparasite? La bobine? Le Neiman?
Sinon ta panne me fais penser aux symptômes quand une soupape ne ferme pas suffisamment....
Revenir en haut Aller en bas
http://www.armor-tressadenn.com/
Contenu sponsorisé




MessageSujet: Re: XTE 3TB de 93 , petarade apres avoir refait le faisceaux   

Revenir en haut Aller en bas
 
XTE 3TB de 93 , petarade apres avoir refait le faisceaux
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever :: La bricole :: Electricité-
Sauter vers: