600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Mon étincelle....

Aller en bas 
AuteurMessage
gorake
routard
avatar

Nombre de messages : 40
Date d'inscription : 21/11/2017

MessageSujet: Mon étincelle....    Sam 23 Déc 2017 - 20:29

Bonjour !

Bah voilà il fallait bien que ça arrive... j'ai pris ma première taule !

Rien de grave pour moi c'était dans un champs, un cligno un réservoir enfoncé ça aurai pu être pire...

Je repart, au bout d'un kilomètre je met le cligno droit (celui qui c'est cassé lors de la chute)... plus rien.... veux plus démarrer

Je vous explique la situation sur ma 3AJ :

Le moteur tourne avec le démarreur sans soucis

J'ai une étincelle, une seule, parfois aucune lorsque j'enclenche le démarreur, après rien le démarreur continue de tourner mais sans étincelle délivré

Tout les autres équipements électriques sont fonctionnels

Autre chose à ajouter le faisceau a l'air d'avoir vécu, des fils coupés, le capteur d'embrayage est shunté (on doit avoir la poignée appuyé pour démarrer normalement non ?) le fil bleu et blanc du commodo droit est coupé dans le commodo.... une idée de pourquoi ?

Merci !

Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3485
Age : 56
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: Mon étincelle....    Sam 23 Déc 2017 - 21:04

Peux tu nous rappeler quelle machine tu as?
Désolé fin d'année je fatigue.
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Mon étincelle....    Dim 24 Déc 2017 - 9:41

Je ne sais pas trop comment fonctionne le contacteur d'embrayage.
Contrôle aux borne du contacteur avec un ohmmètre, si il y a continuité lorsque tu débraille ou lorsque tu embraye.

Si il y a continuité lorsque tu débrayes, alors pour le shunté, il faut mettre les deux câbles ensemble.
il y a un câble noir/jaune et un bleu. Ils doivent se balader derrière la plaque phare ou le long du guidon. Il est possible que lors de ta chute ils se soient désolidarisés. Avec un peu de chance il suffit de les remettre en contact pour que ça démarre.

Mais vu que c'est une sécurité, le moteur doit pouvoir quand même démarrer si tu es au PM, béquille repliée.

Regarde aussi la sécurité de ta béquille, peut être que dans la chute elle s'est bloquée, débranchée ou encrassée avec de la terre.

Quant au câble bleu/blanc, ce n'est pas normal qu'il soit coupé. Normalement, il rentre dans le commodo et doit aller sur le bouton de démarrage et le coupe circuit. Si il est coupé, je suppose que ce n'est pas vers le bouton de démarrage, mais vers le coupe circuit, sinon le démarreur ne pourrait pas tourner.
Revenir en haut Aller en bas
Bandicoot
king of the road
avatar

Nombre de messages : 187
Age : 48
Localisation : Oise
Date d'inscription : 13/11/2005

MessageSujet: Re: Mon étincelle....    Dim 24 Déc 2017 - 12:35

Sauf que le coupe circuit au guidon ,si il est enclanché, même le demarreur ne tourne pas .......
Et tu nous indique qu' il y a de l'étincelle de temps en temps .....

- Coupe circuit activé au guidon , pas de démarreur , pas d'allumage (si je ne me trompe pas Smile )
- Coupe circuit activé à la béquille , avec une vitesse de mise, pas de démarreur , pas d'allumage

Si tu peux , vérifie la bobine HT , ainsi que les fils qui l'alimentent, fils orange , si je me souviens bien , il c'est peut etre fait la male partiellement. ..

Sur ma 1 VJ, je n'ai pas de coupe contact sur la béquille , juste au guidon .......
Revenir en haut Aller en bas
gorake
routard
avatar

Nombre de messages : 40
Date d'inscription : 21/11/2017

MessageSujet: Re: Mon étincelle....    Lun 25 Déc 2017 - 10:32

Bonne nouvelle j'ai trouvé !

Il s'agissait du fil bleu/blanc qui s'était dessoudé du coupe circuit lors de la chute
Et pourtant le démarreur tournais, j'imagine que la sécurité d'allumage et de démarreur ne doit pas être sur le même fil

Si quelqu'un a une 3AJ je suis toujours intéressé de savoir si il faut normalement débrayer pour démarrer et si en mettant la clé sur OFF le moteur s'éteint (perso je suis obliger d'utiliser le coupe circuit)


Dernière édition par gorake le Lun 25 Déc 2017 - 23:07, édité 1 fois
Revenir en haut Aller en bas
BuVespa



Nombre de messages : 17
Age : 46
Localisation : Neufvilles (Belgique)
Date d'inscription : 31/03/2017

MessageSujet: Re: Mon étincelle....    Lun 25 Déc 2017 - 11:35

Il n'est pas nécessaire de débrailler pour démarrer, il faut juste veiller à être au point mort.
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Mon étincelle....    Lun 25 Déc 2017 - 23:03

gorake a écrit:


Si quelqu'un a une 3AJ je suis toujours intéressé de savoir si il faut normalement débrayé pour démarrer et si en mettant la clé sur OFF le moteur s'éteint (perso je suis obliger d'utiliser le coupe circuit)


De ton neiman part un câble noir/blanc, qui va jusqu'au CDI. C'est ce câble qui permet de couper le moteur lorsque tu tourne la clés. soit il est débranché, coupé ou un cosse a un mauvais contact. A moins que ce soit ton neiman qui soit défectueux.
Revenir en haut Aller en bas
gorake
routard
avatar

Nombre de messages : 40
Date d'inscription : 21/11/2017

MessageSujet: Re: Mon étincelle....    Lun 25 Déc 2017 - 23:09

Ok je regarderais mais il me semble avoir vu un cable noir coupé...

Mais du coup il sert a quoi le capteur d'embrayage....
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Mon étincelle....    Mar 26 Déc 2017 - 9:43

C'est une sécurité, qui t’empêche de démarrer avec une vitesse.

Si tu n'est pas au PM et que tu essaie de démarrer, la Moto risque d'avancer, la béquille se repliée et la Moto est par terre. Pour éviter ce genre de mésaventure, il y a une sécurité sur l'embrayage. Celle-ci empêche le moteur de démarrer (coupure d'allumage) lorsqu'il n'est pas au PM, mais si tu débraye lors du démarrage il n'y a plus de coupure d'allumage et donc le moteur pourra démarrer mais la Moto ne pourra pas avancée et tombée accidentellement, puisque la BV ne sera pas entraînée par le moteur.
Revenir en haut Aller en bas
gorake
routard
avatar

Nombre de messages : 40
Date d'inscription : 21/11/2017

MessageSujet: Re: Mon étincelle....    Mar 26 Déc 2017 - 22:39

Ah ouéééé, pas con les mecs hein

Faudra que je teste pour voir si le mien est fonctionnelle

Merci Very Happy
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Mon étincelle....    Mer 27 Déc 2017 - 10:14

Si comme tu le dis plus haut, il est shunté ou plus exactement coupé, je doute qu'il fonctionne.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon étincelle....    

Revenir en haut Aller en bas
 
Mon étincelle....
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever :: La bricole :: Electricité-
Sauter vers: