600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Problème démarrage et voyant point mort

Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Mar 19 Déc 2017 - 22:29

Je confirme que le coupe circuit est bien sur on Laughing

Ok je vais tester en démontant la bougie dès qu'un pote passe par là car tout seul je vais en chier, suis pas contorsionniste moi No

Le fait que le voyant PM ne soit plus allumé ne remet pas en question la production de l'étincelle de la bougie ?


Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Mer 20 Déc 2017 - 7:32

Si la béquille est replié non, sauf si le contacteur de béquille déconne mais tu peux le shunté.

Pour le shunté, si je ne raconte pas de bêtise, tu doit avoir sous la selle un câble bleu jaune et un noir qui arrive du contacteur. Pour être précis, le noir arrive du neiman et va sur le contacteur alors que l'autre arrive du contacteur et va jusqu'au CDI.
Le contacteur fonctionne ainsi : Le câble noir amène la masse au contacteur. lorsque la béquille est repliée, il n'y a pas de contact avec le câble bleu jaune, donc le moteur fonctionne. Si la béquille est dépliée, le contacteur laisse passer la masse entre le câble noir et le bleu jaune. La masse arrive donc au CDI et coupe le circuit d'allumage, sauf si le CDI détecte que le moteur est au PM (voyant allumé) Mais le voyant est indépendant du circuit, c'est juste un indicateur, ampoule cramé le circuit d'allumage doit pouvoir fonctionner. Le principal c'est que la liaison entre le contacteur du PM et le CDI soit réalisée. Le câble bleu clair doit être à la masse. Si ce n'est pas le cas, le CDI pense que la BV n'est pas au PM et empêchera le moteur de démarrer si la béquille est dépliée.
Donc si tu débranche le câble bleu jaune qui doit se trouver sous la selle, tu coupe la masse qui arrive de la béquille et tu libère ainsi le CDI qui autorisera le démarrage du moteur.


Il est aussi possible que tu n'est pas réussi à démarrer béquille repliée, parce que tu as noyé le moteur. Quand tu kick plusieurs fois, il faut au bout de 5-6 coups de kick couper l'essence mais laisser le starter, et continuer de kicker, sinon tu noie le moteur et il refusera de démarrer.
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Mer 20 Déc 2017 - 8:06

XavManZ a écrit:


Le fait que le voyant PM ne soit plus allumé ne remet pas en question la production de l'étincelle de la bougie ?



oui et non...

L'ampoule s'allume lorsque le contacteur de PM est fermé, c'est a dire lorsque la BV est au PM. C'est le contacteur qui amène la masse à l'ampoule, par l'intermédiaire du CDI.

Explication : La BV est au PM, le contacteur est fermé, donc à la masse. Le câble bleu clair (BC) amène la masse au CDI pour indiquer que la BV est au PM. Un câble BC repart du CDI vers l'ampoule du témoin de PM et met celle-ci à la masse de façon qu'elle puisse s'allumer, vu qu'elle est déjà relié au +

Si l'ampoule ne s'allume pas :
-soit l'ampoule est cramé, mais là, ce n'est pas le cas. (Tu as vérifié que l'ampoule neuve est bonne ?)
-soit le + n'arrive plus (câble coupé, mauvais contact entre la cosse et la douille qui reçoit l'ampoule, douille abîmée etc...
-soit le câble BC est coupé entre le CDI et l'ampoule. ( coupé, mauvais contact des cosses, etc...)
-soit le contacteur du PM ne se ferme plus. Facile à vérifier avec un ohmmètre.
-soit le câble BC est coupé avant le CDI ( coupé, mauvais contact des cosses, etc...)
-PB avec le CDI, mais j'y crois pas trop.


Avec un multimètre tu peux facilement contrôler à l'exception du CDI que tous ceci est OK.

Premier contrôle à faire, vérifier que sur la cosse pour le BC, il y a bien 12v lorsque le contact est mit. Tu mets ton multimètre sur courant continu (un trais et 3 points au dessus) tu place une fiche sur la cosse de la douille et l'autre fiche sur une partie métallique du moteur (le cylindre par ex) tu dois avoir une valeur proche de 12v si c'est ok, sinon il n'y aura rien qui s'affichera.
Deuxième contrôle, tu mets le multimètre sur ohmmètre (symbole oméga de l'alphabet grec). Là, tu vas pouvoir vérifier la continuité de ton circuit. (Continuité = circuit non coupé) lorsque tu touche les deux fiche du multimètre ça doit indiqué 0, donc continuité. lorsque tu les sépare, ça va afficher 1, donc plus de continuité. Tu fais pareil avec le câble BC à partir du PM et jusqu'à la connexion du CDI (il se trouve sous le réservoir à l’intérieur du cadre) Tu doit avoir 0, sinon le câble est coupé. Tu fais la même chose au départ de l'autre câble BC et à son arrivé sur la connexion de la douille de l'ampoule de témoin de PM. Pareil, tu dois avoir 0, sinon câble coupé.

Ceci permettra de cibler la partie du faisceau qui est à l'origine de la panne.
Revenir en haut Aller en bas
astro01
Ligue anti-supermotard
avatar

Nombre de messages : 7503
Date d'inscription : 25/11/2006

MessageSujet: Re: Problème démarrage et voyant point mort   Mer 20 Déc 2017 - 18:19

astro01 a écrit:
Suit le fil du contacteur de point mort jusque au CDI.
Au début il est bleu puis il y a une connectique et repart en bleu clair et avant d'arriver au CDI (toujours en bleu clair) il y a une autre connections.

Sont fonctionnement est  par mise à la masse donc essaye de relier à la masse ce bleu clair qui par du CDI pour voir si le voyant s'allume sinon isole le de la masse. Je ne sais pas dans quel sens il fonctionne pour avoir le point mort, soit par mise à la masse ou par coupure de masse.

Panne arrivé après une chute et voyant PM qui ne s'allume plus, vérifie le fil entre le contact point mort et le CDI comme ci-dessus. Opération simple sans multimètre et si ça ne fonctionne pas alors passe aux test plus compliqués.
Revenir en haut Aller en bas
thierysp
routard


Nombre de messages : 86
Age : 55
Localisation : lyon saint priest
Date d'inscription : 31/05/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Mer 20 Déc 2017 - 18:28

Je déteste l'électricité, mais déjà avec une lampe témoin tu peut faire des tests. Style contact avant et après interrupteur.
Je laisse le soin aux électriciens le soin d'expliquer.
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Jeu 21 Déc 2017 - 17:30

Salut !

Je vous remercie pour tous vos conseils.
Il va falloir que je me procure un multimètre afin de pouvoir faire les différents test.

Je ne pense pas avoir le temps de faire tout ça avant les fêtes de fin d'année... je me lancerai début Janvier en espérant que je trouve la panne car j'ai vraiment envie d'entendre de nouveau le joli bruit du moteur bounce

Passez de bonnes fêtes !! santa jocolor
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 6 Jan 2018 - 15:06

Salut les Xteux !!!

Tout d'abord je vous souhaite une super bonne année 2018 en espérant que vous avez passé de bonnes fêtes !

Ça y est je viens de recevoir mon multimètre et effectivement c'est bien pratique ce petit outil.
Alors après quelques tests de continuité concernant le fil contacteur point mort, je pense que le problème se situe au niveau du boitier CDI.

En effet tout est OK entre le fil bleu foncé sous le sélecteur de vitesse jusqu'à la fiche BC qui se connecte à l'entrée du boitier CDI, puis également OK entre la fiche sortie BC qui se connecte au boitier CDI et qui remonte jusqu'à la diode témoin point mort.

En revanche lorsque je teste le fil BC de l'entrée du boitier CDI et la fiche BC sortie du boitier CDI je n'ai pas le "bip" qui confirme la continuité.

Donc, même si je suis une grosse quiche en électricité, je suppute que cela vient du boitier CDI.

N'ayant pas de boitier CDI de rechange pour le test, et avant de le commander je ne sais où, pourriez vous me confirmer ce diagnostique ?
Si c'est bien le boitier CDI auriez vous des pistes pour en trouver d'occas ?

Merci par avance

Xav
Revenir en haut Aller en bas
marchdu
XT forever master
avatar

Nombre de messages : 26302
Age : 48
Localisation : BZH Plouër sur Rance
Date d'inscription : 21/06/2010

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 6 Jan 2018 - 19:24

XavManZ a écrit:


En revanche lorsque je teste le fil BC de l'entrée du boitier CDI et la fiche BC sortie du boitier CDI je n'ai pas le "bip" qui confirme la continuité.

Donc, même si je suis une grosse quiche en électricité, je suppute que cela vient du boitier CDI.


je ne serai pas aussi formel. Le CDI ne laisse pas forcément passer le courant comme cela. Certains composant (à l'intérieur) transforment un signal d'un format dans un autre et donc pas forcément de continuité.
A ma connaissance le seul moyen de savoir si ton CDI est HS, et de faire l'essai avec un autre!
Revenir en haut Aller en bas
http://www.armor-tressadenn.com/
astro01
Ligue anti-supermotard
avatar

Nombre de messages : 7503
Date d'inscription : 25/11/2006

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 6 Jan 2018 - 19:54

XavManZ a écrit:


En effet tout est OK entre le fil bleu foncé sous le sélecteur de vitesse jusqu'à la fiche BC qui se connecte à l'entrée du boitier CDI,

Tu as testé le fil mais pas le fonctionnement du contacteur de point mort.

Débranche la fiche au niveau du CDI ou il y a le BC et test si il y a continuité entre le BC sur la fiche et la masse (ou - batterie):

=> 1er test au point mort.
=> 2eme test avec une vitesse.

Dis nous le résultat.

XavManZ a écrit:


En revanche lorsque je teste le fil BC de l'entrée du boitier CDI et la fiche BC sortie du boitier CDI je n'ai pas le "bip" qui confirme la continuité.

Donc, même si je suis une grosse quiche en électricité, je suppute que cela vient du boitier CDI.

N'ayant pas de boitier CDI de rechange pour le test, et avant de le commander je ne sais où, pourriez vous me confirmer ce diagnostique ?


Non, il y a des composants électroniques à l’intérieur du CDI qui peuvent empêcher le test direct.

Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 13:11


Salut !

Voici les résultats des tests

Citation :
Débranche la fiche au niveau du CDI ou il y a le BC et test si il y a continuité entre le BC sur la fiche et la masse (ou - batterie):

=> 1er test au point mort.
=> 2eme test avec une vitesse.

Alors j'ai testé la continuité du faisceau entre le départ du fil bleu foncé qui fait masse sur le cadre (relié par une petite vis) sous le sélecteur de vitesse et la fiche du fil Bleu Clair qui arrive au boitier CDI.
Le test de continuité est bon que ce soit au point mort comme avec une vitesse enclenchée, ça "bip" dans les 2 cas.

Par contre pas de continuité (au point mort comme avec une vitesse enclenchée) entre la fiche Bleu Clair qui arrive au boitier CDI et la masse (bloc moteur lors du test) ou le - de la batterie.

Je ne sais pas si cela à une importance mais je précise que j'ai réalisé chaque test avec le contact sur on et sur off

Qu'en pensez vous ?
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 13:50

En suivant vos conseils j'ai également fait ce test :

Citation :
Premier contrôle à faire, vérifier que sur la cosse pour le BC, il y a bien 12v lorsque le contact est mit. Tu mets ton multimètre sur courant continu (un trais et 3 points au dessus) tu place une fiche sur la cosse de la douille et l'autre fiche sur une partie métallique du moteur (le cylindre par ex) tu dois avoir une valeur proche de 12v si c'est ok, sinon il n'y aura rien qui s'affichera

Test entre la cosse de la douille de la diode PM et le cylindre : entre 60 mV et 120 mV, la valeur n'est pas stable.... ça n'arrête pas de varier...
Même variation de valeur lorsque je teste la fiche bleu clair d'entrée au CDI

J'ai aussi vérifié que la bougie fait bien une étincelle lorsqu'elle est en contact avec la culasse et branchée à l'antiparasite => OK
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 15:51

XavManZ a écrit:

Salut !

Voici les résultats des tests

Citation :
Débranche la fiche au niveau du CDI ou il y a le BC et test si il y a continuité entre le BC sur la fiche et la masse (ou - batterie):

=> 1er test au point mort.
=> 2eme test avec une vitesse.

Alors j'ai testé la continuité du faisceau entre le départ du fil bleu foncé qui fait masse sur le cadre (relié par une petite vis) sous le sélecteur de vitesse et la fiche du fil Bleu Clair qui arrive au boitier CDI.
Le test de continuité est bon que ce soit au point mort comme avec une vitesse enclenchée, ça "bip" dans les 2 cas.

Par contre pas de continuité (au point mort comme avec une vitesse enclenchée) entre la fiche Bleu Clair qui arrive au boitier CDI et la masse (bloc moteur lors du test) ou le - de la batterie.

Tu dois obligatoirement avoir une continuité au PM, sinon soit le câble ets coupé, soit il y a un faux contact sur une cosse, soit ton contacteur de PM est HS. ça pourrait aussi venir du mécanisme de BV, mais je n'y crois absolument pas.

Je ne sais pas si cela à une importance mais je précise que j'ai réalisé chaque test avec le contact sur on et sur off

Qu'en pensez vous ?
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 16:35

Guz' a écrit:
Tu dois obligatoirement avoir une continuité au PM, sinon soit le câble ets coupé, soit il y a un faux contact sur une cosse, soit ton contacteur de PM est HS. ça pourrait aussi venir du mécanisme de BV, mais je n'y crois absolument pas.

Comment puis vérifier si le contacteur point mort est HS ou pas ?
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 16:40


J'ai pourtant une bonne continuité lorsque je pose le 1er contacteur du multimètre sur la petite vis qui fait masse sous le sélecteur de vitesse (départ du fil bleu foncé) et le 2ème contacteur du multimètre sur la fiche du fil Bleu Clair qui arrive au boitier CDI.
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 17:13







Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 17:23

Merci Guz' pour ces photos avec commentaires, ça permet de comprendre le mécanisme.

Par contre, je ne sais plus quoi tester.... dois je démonter cette pièce ?
Si c'est le cas, quels sont les points de vérification ?
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 17:25

Pour rappel, avant la chute, le voyant point mort était toujours allumé même avec vitesse enclenchée
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 17:40

XavManZ a écrit:

J'ai pourtant une bonne continuité lorsque je pose le 1er contacteur du multimètre sur la petite vis qui fait masse sous le sélecteur de vitesse (départ du fil bleu foncé) et le 2ème contacteur du multimètre sur la fiche du fil Bleu Clair qui arrive au boitier CDI.


Débranche le câble bleu sur le contacteur. Mets la BV sur le PM et regarde si tu as une continuité entre la vis du contacteur et une masse de la Moto.
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 18:12

Guz' a écrit:
Débranche le câble bleu sur le contacteur. Mets la BV sur le PM et regarde si tu as une continuité entre la vis du contacteur et une masse de la Moto.

Je viens de faire le test et il n'y a pas de continuité entre la vis du contacteur et une masse de la Moto (cylindre, bloc moteur, - de la batterie, etc...) une fois le câble bleu foncé débranché.
C'est grave docteur ?
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 18:23

Le contacteur doit être HS.

Si ton moteur est vidangé, démonte le contacteur (clés de 14)
Le petit téton qu'il y a sur le contacteur est monté sur ressort. Ce ressort est peut être HS ou le téton est coincé en position rentrée, ce qui fait que lorsque le téton du barrillet est en face (PM), le contact ne se fait pas.

Si le témoin restait toujours allumé, ça vient probablement du câblage qui ce mettait quelque part à la masse.
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 18:33

Guz' a écrit:
Si ton moteur est vidangé, démonte le contacteur (clés de 14)

Non le moteur n'est pas vidangé... du coup en couchant la moto sur le coté droit c'est jouable ?

Sinon, excusez mon ignorance, mais je ne comprends pas pourquoi il n'y a pas de continuité entre de départ du fil bleu foncé sous le sélecteur de vitesse jusqu'à l'arrivée fil bleu clair de l'ampoule du voyant point mort.
Le boitier CDI pourrait empêcher cette continuité ? si c'est le cas, est ce "normal" ?
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 19:20

Le CDI, c'est de l'électronique. Il n'y a pas de schéma le concernant. Je ne sais pas comment ça fonctionne, mais il me parait normal qu'il n'y est pas de continuité. Ce qui arrive dans le CDI ne ressort pas directement de celui-ci. Je pense que le 'câble BC en arrivant dans le CDI lui donne une info, que celui-ci va traiter avec d'autres infos. Puis il va envoyer ces infos là où ce sera nécessaire pour le fonctionnement de l'allumage sans pour autant créer un contact avec les deux câbles BC.

pour imagé, je suis le premier câble bleu, le CDI c'est une pièce avec deux porte tu es le deuxième câble bleu et il y a une troisième personne dans la pièce. Je rentre par la porte A, je pose la main sur l'épaule de la troisième personne pour lui signifier qu'il doit te prévenir. Il avance vers toi et pose sa mains sur ton épaule pour te dire que tu peux y aller, tu sorts par la porte B. nous n'avons pas eu de contact (pas de continuité) et pourtant l'info est passé.
.
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 19:21

XavManZ a écrit:
Guz' a écrit:
Si ton moteur est vidangé, démonte le contacteur (clés de 14)

Non le moteur n'est pas vidangé... du coup en couchant la moto sur le coté droit c'est jouable ? Oui, à condition de le remonter après l'avoir testé.

Sinon, excusez mon ignorance, mais je ne comprends pas pourquoi il n'y a pas de continuité entre de départ du fil bleu foncé sous le sélecteur de vitesse jusqu'à l'arrivée fil bleu clair de l'ampoule du voyant point mort.
Le boitier CDI pourrait empêcher cette continuité ? si c'est le cas, est ce "normal" ?
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 19:34

Merci Guz' pour toutes ces précisions et ces explications très ludiques pour un noob comme moi en électricité/électronique...

Je démonterai le contacteur dans la semaine et vous tiens informé.

Par contre ça ne m'explique toujours pas pourquoi je ne peux pas démarrer la mob béquille rentrée... c'est à s'arracher les poils du pubis ou à passer à la drogue dure cette histoire !!!!
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 7 Jan 2018 - 20:56

XavManZ a écrit:



Par contre ça ne m'explique toujours pas pourquoi je ne peux pas démarrer la mob béquille rentrée... c'est à s'arracher les poils du pubis ou à passer à la drogue dure cette histoire !!!!

Tu dis un peu plus haut :


XavManZ a écrit:


J'ai aussi vérifié que la bougie fait bien une étincelle lorsqu'elle est en contact avec la culasse et branchée à l'antiparasite => OK


En fait, tu as peut être un soucis avec la carburation, puisque visiblement tu as de l'étincelle.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage et voyant point mort   

Revenir en haut Aller en bas
 
Problème démarrage et voyant point mort
Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» voyant point mort
» Problème point mort - embrayage - boite a vitesse
» Jeu dans sélecteur vitesse et mal a trouvé 1ére/point mort
» impossible de trouver le point mort
» bridage intempestif

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever :: La bricole :: Electricité-
Sauter vers: