600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Problème démarrage et voyant point mort

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 10:39

Salut amis du gros mono,

J'ai un 600 XT 2KF de 1989 avec un moteur 34 L de 1986.
En parcourant le forum, j'ai vu quelques sujets mais je n'ai pas trouvé de topic qui répond à mon problème (ou alors j'ai mal cherché...)
Lorsque j'ai acheté la moto, le voyant point mort était toujours allumé mais cela n'empêchait pas le bon démarrage après quelques coups de kick généreux Surprised
Suite à une petite chute, la moto étant tombée sur le flan gauche, le voyant point mort ne s'allume plus et il m'est impossible de démarrer la bête.... par contre elle pète sévère après de nombreux coup de jarrets...
Pour info j'ai testé et changé les 4 petites ampoules des différents voyants du tableau de bord afin d'être sur que cela ne vient pas de là.
D'ailleurs en changeant les ampoules j'ai maintenant le voyant REV qui s'allume lorsque je mets le contact, y aurait-il un lien avec le problème de démarrage ??
Comme mentionné dans les posts que j'ai lu, j'ai vérifié si le fil du contacteur point mort est bien relié à la petite vis sous le sélecteur de vitesse.

Auriez vous d'autres pistes à explorer ?

Merci par avance pour vos Idea

Revenir en haut Aller en bas
astro01
Ligue anti-supermotard
avatar

Nombre de messages : 7495
Date d'inscription : 25/11/2006

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 11:20

Un 2KF n'a pas de voyant REV, les seules XT avec voyant REV sont les 3TB sans compte tour et le voyant indique la zone rouge (régime moteur maxi atteint).

Si le voyant point mort resté allumé en permanence Le capteur point mort était shunté, quand la moto a chuté le shunt est parti donc il faut le remettre.



Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 12:09

Merci pour ton retour astro

J'ai pourtant bien un voyant REV qui s'allume lorsque je mets le contact depuis que j'ai mis une ampoule (avant il n'y en avait pas... du coup je vais p'tet la virer...)

En effet le capteur point mort devait être shunté, une idée trouver le shunt afin de le remettre ?
Tu confirmes que sans le shunt il sera impossible de démarrer la moto ?
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 13:41

Commence déjà par mettre des photos de ton XT et du compteur, car en 86 il n'y avait pas de 34L. Le XTZ en 86 c'était le 1VJ.

Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 13:53

XavManZ a écrit:
Merci pour ton retour astro

J'ai pourtant bien un voyant REV qui s'allume lorsque je mets le contact depuis que j'ai mis une ampoule (avant il n'y en avait pas... du coup je vais p'tet la virer...)

En effet le capteur point mort devait être shunté, une idée trouver le shunt afin de le remettre ?
Tu confirmes que sans le shunt il sera impossible de démarrer la moto ?

Si le voyant est éteint et que l'ampoule est ok, ton CDI ne reconnait surement le fait que tu soit sur le point mort. Il considère donc, qu'il y a une vitesse d'engager et empêchera le moteur de démarrer si la béquille est dépliée. Si la béquille est repliée, normalement ça doit démarrer.


Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 15:01

Voici les photos de la machine :






L'ancien proprio a viré le compteur et à monté un compteur digital tout moisi
Je vais m'occuper de ça dans un 2ème temps
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 17:54

C'est bien un 2KF, et le moteur un 34L.
Par contre le compteur rien à voir avec celui d'un 2KF. No
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 17:59

Ok c'est ce que m'avait dit l'ancien proprio mais j'ai un doute sur l'année du moteur....

Donc pas d'inquiétude si le voyant REV est allumé lorsque je met le contact.

J'essayerai de la démarrer béquille rentrée pour voir ce que ça donne en attendant de trouver le shunt.

Je vous tiens informé

Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3563
Age : 56
Localisation : En Normandie
Date d'inscription : 20/10/2012

MessageSujet: Re: Problème démarrage et voyant point mort   Sam 16 Déc 2017 - 20:06

Regarde quand même comment il est branché ce voyant il ne s'allume pas par hazard
Revenir en haut Aller en bas
astro01
Ligue anti-supermotard
avatar

Nombre de messages : 7495
Date d'inscription : 25/11/2006

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 17 Déc 2017 - 8:59

Suit le fil du contacteur de point mort jusque au CDI.
Au début il est bleu puis il y a une connectique et repart en bleu clair et avant d'arriver au CDI (toujours en bleu clair) il y a une autre connections.

Sont fonctionnement est par mise à la masse donc essaye de relier à la masse ce bleu clair qui par du CDI pour voir si le voyant s'allume sinon isole le de la masse. Je ne sais pas dans quel sens il fonctionne pour avoir le point mort, soit par mise à la masse ou par coupure de masse.
Revenir en haut Aller en bas
PATENBOA
XT forever master
avatar

Nombre de messages : 3258
Age : 55
Localisation : GUERET 23 KREUZEKISSDETEN
Date d'inscription : 06/03/2011

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 17 Déc 2017 - 11:53

Guz' a écrit:
C'est bien un 2KF, et le moteur un 34L.
Par contre le compteur rien à voir avec celui d'un 2KF. No

cheers cheers cheers Salut les XTeux,

Mob 2KF, moteur 34L, voyants triteub

?? faisceau, CDI ??

Tu dis que ton moteur est un  34L, POURQUOI ? il faut vérifier !!

Un moteur 34L est estampillé 34L partout, Cul, Cyl et moteur.

Regardes les inscription sur culasse, cylindre et moteur, tu as quoi ?
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 17 Déc 2017 - 13:18

Hello !

Sur le cylindre il est marqué 34K03 et 34L + n° de série sur le bas moteur

Le moteur d'origine avait lâché et a été remplacé par celui ci avec kilométrage inconnu...

Mais j'ai un sacré merdier au niveau du faisceau électrique et j'ai l'impression que pour connecter le compteur digital pas mal de fil ont été shunté...
J'ai trouvé plusieurs schéma sur le site (merci d'ailleurs ça aide bien en couleur Smile ) et j'essaie de m'y retrouver tant bien que mal...
Je voudrai au moins pouvoir rallumer la diode point mort (même si elle reste tout le temps allumée comme avant la chute) afin que je puisse démarrer le joujou
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 17 Déc 2017 - 16:57

PATENBOA a écrit:
Guz' a écrit:
C'est bien un 2KF, et le moteur un 34L.
Par contre le compteur rien à voir avec celui d'un 2KF. No

cheers cheers cheers Salut les XTeux,

Mob 2KF, moteur 34L, voyants triteub

?? faisceau, CDI ??

Tu dis que ton moteur est un  34L, POURQUOI ? il faut vérifier !!

Un moteur 34L est estampillé 34L partout, Cul, Cyl et moteur.

Regardes les inscription sur culasse, cylindre et moteur, tu as quoi ?

Sur les 55w et 43f, il y a un moulage sur le carter moteur qu'il n'y a pas sur le 34L. Donc il est facile d'identifier un 34L.
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 17 Déc 2017 - 17:10

XavManZ a écrit:
Ok c'est ce que m'avait dit l'ancien proprio mais j'ai un doute sur l'année du moteur....

Donc pas d'inquiétude si le voyant REV est allumé lorsque je met le contact.

J'essayerai de la démarrer béquille rentrée pour voir ce que ça donne en attendant de trouver le shunt.

Je vous tiens informé


Si le numéro de série de ton moteur est marqué 34L - 0201101 ou plus, c'est un Mlle 84, si le numéro est inférieur, alors c'est un Mlle 83
Revenir en haut Aller en bas
PATENBOA
XT forever master
avatar

Nombre de messages : 3258
Age : 55
Localisation : GUERET 23 KREUZEKISSDETEN
Date d'inscription : 06/03/2011

MessageSujet: Re: Problème démarrage et voyant point mort   Dim 17 Déc 2017 - 18:50

Es tu sur de ne pas avoir inversé l'ampoule (et le câblage) de N et REV ?
Le REV ne sert a rien sur 34L.
Le contacteur N n'allume que le voyant et ne peut donc pas empêcher de démarrer, c'est juste une indication (schéma RMT50).
Pas de contacteur d'embrayage non plus.

Pour démarrer ton 2KF/34L, vérifies, bougie, bobine, neiman, coupe circuit, bobine allumage du stator, capteur allumage, et toutes les cosses et connecteurs de ces éléments.
Si tout est ok il faut trouver un CDI pour faire un essai
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Lun 18 Déc 2017 - 8:47

PATENBOA a écrit:
Es tu sur de ne pas avoir inversé l'ampoule (et le câblage) de N et REV ?
Le REV ne sert a rien sur 34L.
Le contacteur N n'allume que le voyant et ne peut donc pas empêcher de démarrer, c'est juste une indication (schéma RMT50).
Pas de contacteur d'embrayage non plus.

Pour démarrer ton 2KF/34L, vérifies, bougie, bobine, neiman, coupe circuit, bobine allumage du stator, capteur allumage, et toutes les cosses et connecteurs de ces éléments.
Si tout est ok il faut trouver un CDI pour faire un essai


Dans la RMT 50 il y a plusieurs schémas électriques. Il faut regarder celui du 2KF
Le câblage passe par le CDI et joue un rôle dans le démarrage avec le contacteur de la béquille.
Si le CDI détecte que la BV n'est pas au PM et que la béquille est dépliée, il est impossible de démarrer. De même si tu démarre au PM béquille dépliée et que tu passe une vitesse, le moteur cale.

Si le voyant n'est pas allumé, il est possible que le CDI pense que la Moto à une vitesse et empêchera celle-ci de démarrer si la béquille est dépliée. D'où l’intérêt d'essayer de démarrer béquille repliée.
Revenir en haut Aller en bas
PATENBOA
XT forever master
avatar

Nombre de messages : 3258
Age : 55
Localisation : GUERET 23 KREUZEKISSDETEN
Date d'inscription : 06/03/2011

MessageSujet: Re: Problème démarrage et voyant point mort   Lun 18 Déc 2017 - 9:16

Guz' a écrit:
PATENBOA a écrit:
Es tu sur de ne pas avoir inversé l'ampoule (et le câblage) de N et REV ?
Le REV ne sert a rien sur 34L.
Le contacteur N n'allume que le voyant et ne peut donc pas empêcher de démarrer, c'est juste une indication (schéma RMT50).
Pas de contacteur d'embrayage non plus.

Pour démarrer ton 2KF/34L, vérifies, bougie, bobine, neiman, coupe circuit, bobine allumage du stator, capteur allumage, et toutes les cosses et connecteurs de ces éléments.
Si tout est ok il faut trouver un CDI pour faire un essai


Dans la RMT 50 il y a plusieurs schémas électriques. Il faut regarder celui du 2KF
Le câblage passe par le CDI et joue un rôle dans le démarrage avec le contacteur de la béquille.
Si le CDI détecte que la BV n'est pas au PM et que la béquille est dépliée, il est impossible de démarrer. De même si tu démarre au PM béquille dépliée et que tu passe une vitesse, le moteur cale.

Si le voyant n'est pas allumé, il est possible que le CDI pense que la Moto à une vitesse et empêchera celle-ci de démarrer si la béquille est dépliée. D'où l’intérêt d'essayer de démarrer béquille repliée.


cheers cheers cheers Salut les XTeux
Oui Mr, tu as raison avec un CDI de 2KF, mais je partais sur un CDI de 34L, pas de 2KF, on a pas tous les éléments.
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Lun 18 Déc 2017 - 9:30

Salut !

Je suis certain de na pas avoir inversé le câblage car après la chute j'ai tout de suite constaté que le voyant PM ne s'allumait plus.
J'ai d'abord pensé que l'ampoule avait rendu l'âme et c'est en l'essayant sur les autres emplacements (où il n'y avait pas d'ampoules....) que j'ai constaté qu'elle fonctionne.
Du coup j'ai acheté des ampoules neuves que j'ai inséré dans les autres emplacements.
J'ai maintenant le voyant cligno et plein phare qui fonctionnent normalement, le voyant rev qui reste tjrs allumé (en tout cas à l'arrêt moteur éteint) et le voyant PM qui ne s'allume plus....

Je n'ai pas encore essayé de démarrer la machine béquille rentrée, je vais essayer de faire ça dans la semaine et vous tiens au courant

D'après tes info Guz' le moteur serait un modèle de 83

Merci pour vos conseils et expertises les amis cheers
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Mar 19 Déc 2017 - 14:15

Holà !

Bon et bien après de multiples coups de kick avec béquille rentrée, je constate que malheureusement la bécane ne veut pas démarrer....

N'ayant rien pour tester les différents points de vérification cités par Patenboa (bougie, bobine, neiman, coupe circuit, bobine allumage du stator, capteur allumage, et toutes les cosses et connecteurs de ces éléments) je ne sais pas comment m'y prendre....

Avez vous quelques conseils ou méthodes pour y aller par élimination ? faut-il des pièces de rechange pour les tests ?

Je ne pensais pas qu'une simple petite chute aurait une telle conséquence.... il me semblait qu'il en fallait plus pour un trail de cette classe.

Si je laisse la moto au garage j'ai peur que ça me coûte un bras ( ou les 2... Crying or Very sad )

Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3563
Age : 56
Localisation : En Normandie
Date d'inscription : 20/10/2012

MessageSujet: Re: Problème démarrage et voyant point mort   Mar 19 Déc 2017 - 14:28

Salut,
achète un multimètre dans une grande surface. Il y en a pour 10 à 15 € et cela te permettra de mesurer des tensions et des résistances sachant qu'un contact parfait c'est une résistance de 0 Ohms.
As tu la Revue Technique Moto de ta machine?
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Mar 19 Déc 2017 - 15:29

Salut Stef,

Non je n'ai pas la RT, et je ne l'ai pas trouvé au format pdf
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3563
Age : 56
Localisation : En Normandie
Date d'inscription : 20/10/2012

MessageSujet: Re: Problème démarrage et voyant point mort   Mar 19 Déc 2017 - 15:36

Butine sur le forum tu devrais trouver un schéma électrique qui correspond à ta machine et des posts sur les mesures à faire.
je ne peux t'aider plus le 2KF je ne connais pas plus que cela.
Revenir en haut Aller en bas
XavManZ
routard


Nombre de messages : 31
Age : 47
Localisation : Bordeaux
Date d'inscription : 26/09/2017

MessageSujet: Re: Problème démarrage et voyant point mort   Mar 19 Déc 2017 - 15:57

J'ai trouvé plusieurs schéma électrique dont certains en couleur sur le site.

Par contre je suis une grosse brêle en électricité et je n'ai vraiment aucune idée comment vérifier les tensions avec un multimètre...
J'ai du mal à identifier les différents relais et je n'arrive même pas à situer le fameux boitier CDI... pour te dire comment je suis à la rue...
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3563
Age : 56
Localisation : En Normandie
Date d'inscription : 20/10/2012

MessageSujet: Re: Problème démarrage et voyant point mort   Mar 19 Déc 2017 - 16:43

C'est une excellente opportunité pour apprendre.
Un multimetre à 2 connexions en mesure de tension un plus et un moins, en ohmetre cela mesure la résistance entre ces deux connexions.
En gros en ohmetre (sans batterie) tu branche une connexion sur une extrémité d'un fil et l'autre connexion sur l'autre extrémité si tu as 0 ohms c'est que le fil n'est pas coupé.
Tu trouveras sûrement des tutos sur les quelques mesures à faire dans l'automobile c'est la même chose sur les motos
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 17042
Age : 52
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Problème démarrage et voyant point mort   Mar 19 Déc 2017 - 20:08

Commence par démonter ta bougie.

Quand c'est fait, tu la remet sur l'anti parasite et tu mets l'électrode en contact avec une partie métallique du moteur. Ensuite tu kick et tu regarde si la bougie fait une étincelle.

Si étincelle, soit tu as un PB de carburation, soit tu as un PB de mollet Laughing

Si pas d'étincelle, alors PB sur le circuit d'allumage.

A tout hasard, le coupe circuit sur le commodo droit est bien sur on ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage et voyant point mort   

Revenir en haut Aller en bas
 
Problème démarrage et voyant point mort
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» voyant point mort
» Problème point mort - embrayage - boite a vitesse
» Jeu dans sélecteur vitesse et mal a trouvé 1ére/point mort
» impossible de trouver le point mort
» bridage intempestif

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever :: La bricole :: Electricité-
Sauter vers: