600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Panne après quelque km broute et retour d’allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Anatyber



Nombre de messages : 8
Date d'inscription : 24/10/2017

MessageSujet: Panne après quelque km broute et retour d’allumage    Mar 24 Oct 2017 - 20:36

Bonjour tout le monde !
J’ai acquis il y a environ 6 mois une xt (pour 3 fois rien) qui n’avait pas tournée depuis 5 à 7 ans !
Une 3tbk de 1993.
La xt a passé 4 mois en transformation, démonter de la tête au pied pour réaliser un scrambler.
Le moteur totalisant 18 000 km est resté tel quel.
J’ai changer les pipes d’admissions, enlever la boîte à air et là remplacer par des cornets monter sur les manchons d’origines, monter le gicleur principale de 10 point (de 130 à 140), régler les flotteurs tout ça en suivant le tuto de l’aigle noir ( ou quelque chose comme ça 😂 )
J’ai remplacer la batterie d’origine par une batterie solise qui est plus fine avec de meilleures performance. Permet de mieux s’intègrer au style épuré, facile à cacher sous la selle.
Après avoir réglé tout les petits problèmes grâce au forum, je n’ai jamais pu vraiment rouler avec.

Elle démarre bien, les premiers km ce passe bien mais dès que j’en tire un peu dedant, c’est comme si j’avais une panne d’essence. Elle broute, puis s’arrête. J’attend 5mn sur le bord de la route puis c’est reparti pour 500m/1km.
Si je ne tire pas dedant, je peux rouler plus longtemps, mais elle finira toujours par s’arrêter.
J’etais persuader que c’était un problème d’arrivé d’essence, après avoir passer des semaines sur le réglage carbu, gicleur, boisseaux, pointeau, flotteurs... rien ne change. Quand je tombe en panne, je débranche la durite de mon robinet, et l’essence coule bien.
Puis je me suis penché sur la mise à l’air libre du réservoir, si elle n’est pas opérationnel, il n’y a pas d’air qui rentre donc pas d’essence qui sort, logique ! Après avoir percé le haut de mon réservoir discrètement sous le bouchon, la panne est toujours présente. Alors je décide d’ouvrir mon réservoir lors de mes essais, mais toujours pareil.
Donc je m’intéresse à l’allumage. De plus, quand la moto s'apprête à s’arrêter, j’ai des gros retour de flammes, (ça pete dans tout les sens)
Je change ma bougie, je test mon stator, à la cosse du régulateur (régulateur débranché) j’ai 1,3 ohm entre chaque phase (entre chaque fils blanc) ce qui est un peu élevé par rapport à la RMT. Mon régulateur de tension chauffe, mais ça c’est pas une découverte, j’ai 14V à l’entrée de ma batterie. Tout me paraît correcte.
Je me suis aperçus récemment que je n’avais pas remonter mon régulateur de tension directement à la masse. J’ai remonter tout ça dans les règles de l’art mais toujours pas de changement.
Je partirais plus sur le problème électrique quand même. Mais alors pourquoi elle ce couperait après avoir rouler un petit moment ? Une surchauffe ? Je n’ai pas fais de grosse modification sur le faisceaux à par pour les feux et clignotants et j’ai rallonger les fils qui sort du stator car j’ai placer la plus grosse partie du faisceaux sous la selle un peu plus loin que d’origine.
Peut être que la longueur de fil ou le diamètre joue sur l’impedance des bobinage.
Je ne sais plus quoi faire, et j’aimerais quand même bien faire une vrai balade ! 😂
Au passage, si quelqu’un peut me vendre une RMT 50, ou alors m’envoyer un pdf, j’ai vu sur le forum il y a quelques années elles étaient en ligne.
Je vais essayer de vous joindre des photos de la transformation.
J’ai essayer de détailler le plus mon problème, j’ai sûrement oublié des choses, mais je compléterais par la suite 😂
Merci d’avance pour votre aide.
Bonne soirée 😌
Revenir en haut Aller en bas
Veinard
XT forever master
avatar

Nombre de messages : 53679
Age : 34
Localisation : Tout en bas
Date d'inscription : 04/09/2006

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mar 24 Oct 2017 - 21:11

En effet, ça ressemble à un problème de stator, mais ce symptôme peut être dû à au moins 3 problèmes différents.

As tu fais une lecture de bougie ?

___________________
Fais pipi en te brossant les dents, tu vas voir, c'est drôle !
Tu veux des pièces pour ton 2kf, viens faire un tour ici : : clic
Les débuts de TiTi : tome 1, tome 2, tome 3
Revenir en haut Aller en bas
Anatyber



Nombre de messages : 8
Date d'inscription : 24/10/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mar 24 Oct 2017 - 21:31

Que veux tu dire par lecture de bougie ?
J’ai regarder la couleur, pour voir si mes réglages étaient bon, elle est caramel
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 16602
Age : 51
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 5:24

Il arrive que le bobinage de la bobine d'induction du stators se coupe, mais reste en contact à froid. Lorsque le moteur chauffe le contact entre les deux bouts du fil coupés ne se fait plus et tu as un PB d'allumage, qui peut se résorber lorsque la Moto refroidi.

Mais je ne peut rien te garantir. Le mieux serait d'essayer un stator qui fonctionne pour être sûr que ce soit bien la bobine qui déconne.
Tu peux déja vérifier à l'ohmmètre si la bobine est bonne ou HS dès que tu as le PB c'est a dire avant que ça ne refroidisse. Tu peux aussi nettoyer et contrôler toutes les connexions en relation avec l'allumage car peut être que ton PB n'est pas en relation direct avec la température du moteur.
Revenir en haut Aller en bas
Bandicoot
king of the road
avatar

Nombre de messages : 140
Age : 47
Localisation : Oise
Date d'inscription : 13/11/2005

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 7:06

Salut , il m'est arrivé un symptôme similaire , c'était ma bougie , à froid pas de soucis , à chaud elle coupait....
Pour ton cas , je dirais comme Guz' , la bobine d'induction,  qu'il faut tester , ou trouvé un autre Stator. .
Mais élargie aussi ta recherche , sur le boîtier CDI, chez Yamaha c'est monnaie courante , même si sur nos XT les boîtier son plutôt fiable , on ne  sait jamais , car sur d'autre modèle de la marque , il y a eu des loupé ......
Vérifie aussi ta bobine HT , ce n'est pas parcequ'elle donne de l'étincelle quel est obligatoirement OK.
Il se peut que un des bobinages interne soit sectionné et que à froid il fasse contact , mais à chaud ........
Il m' est arrivé sur une XT d'avoir ce type de problème avec la bobine HT , pourtant elle crachait bien son étincelle ......

Dernier point , ta carburation , tu as mis des cornets d'admission , tu as suivi le tuto , très bien . Toutefois vérifie ou revérifie quand même si le GP principal n'est pas encore trop juste , car ton symptôme,  peut être aussi dû à un GP encore un peu juste , et des que tu tire dedans , et bien ça fait comme une panne d'essence ,  c'est typique d'un GP trop juste ....
Voilà ça fait plein de piste à explorer , et n'oublie pas , même si tu as déjà tester pas mal de composant , commence toujours par le plus simple .......
Tiens nous au jus Wink
Revenir en haut Aller en bas
Anatyber



Nombre de messages : 8
Date d'inscription : 24/10/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 8:41

Bonjour, merci pour vos réponses !
J’ai deja essayer avec une autre bobine que j’avais sous la main, mais rien ne changeait.
Je pense que je vais démonter le stator pour voir si un bobinage n’est pas sectionné. Pour les mesures je devrais avoir 0,2 ou 0,3 ohm entre chaque phase, mais j’ai 1,2 ohm entre chaque phase..
Comment je peux tester mon cdi ?
Pour vérifier la bobine je dois avoir environ 13kohm entre la sortie antiparasite et le +?
Pour le gicleur j’ai deja essayer avec un 150 mais la panne restait la même.

Vu que j’ai rallongé les fils en sortie du stator pour pouvoir placer mon cdi plus loin que ça place d’origine, c’est peu être le problème ?
J’ai commander bobine + antiparasite pour repartir sur de bonne bases car le pas de vise de l’embout qui vient ce visser dans l’anti parasites commençait à être fatigué.
J’essaie de prendre deux trois mesures et je vous retient au courant.
Bonne journée et merci encore
Revenir en haut Aller en bas
Bandicoot
king of the road
avatar

Nombre de messages : 140
Age : 47
Localisation : Oise
Date d'inscription : 13/11/2005

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 12:00

Le fait de de rallonger les fils , ne change rien , le CDI peut être placé n'importe où, ça ne pose aucun problème, évidemment si sur tes rallonges il y a une mauvaise connection , le problème peu éventuellement venir dé la , mais je n'y crois pas ...
Pour tester le CDI , il n'y a pas d'autre moyen que d'en essayer un autre , une bonne âme charitable , qui pourrait t'en prêter un , juste pour un essaie .....
Pour les teste du Stator à l'ohmetre, tu peux avoir les bonne valeur , mais ça peu quand même déconné à chaud , par exemple la bobine HT qui cachait bien une étincelle , les valeurs étaient correcte , mais là bobine était quand même HS ......
Revenir en haut Aller en bas
totone
best of the best
avatar

Nombre de messages : 537
Age : 31
Localisation : La Roche Sur Yon
Date d'inscription : 04/04/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 16:28

Si les mauvaises connections moi j'y crois Laughing 1,2ohms ça me fait penser à un "serrage sur isolant" ou alors mal serré si tu doit avoir 0,2/3...
Tes rallonges de fils ok mais comment tu a fait les inter-connections, dominos/sucres, cosses males femelles, soudure à l'étain ? etc... c'est con comme question mais des fois tu te prend le choux pour une vis mal serrée...

Pour l'anecdote je connais un mec bien qui à cherché pendant une bonne heure il avait changé la boite à fusible qui était cassée sur une bagnole et il cherchait, il cherchait... bein ouais... il avait oublié une cosse de 8 connections... les phares, le contact, tout les fusibles avait étaient testés ok, préchauffage mais pas de démarrage... et autres conneries... et en une heure tu as le temps d'en démonter et remonter des trucs... crois moi Laughing
Revenir en haut Aller en bas
Anatyber



Nombre de messages : 8
Date d'inscription : 24/10/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 17:19

D’accord je vais tester le cdi et la bobine et si ça ne fonctionne pas je m’en pencherais sur le stator !
Les rallonges sont soudées à l’étain et isolées avec de la gaine thermo !
Revenir en haut Aller en bas
astro01
Ligue anti-supermotard
avatar

Nombre de messages : 7192
Date d'inscription : 25/11/2006

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 17:38

Il me semble qu'il y a un petit tamis filtrant dans le carbu, tu l'as contrôlé ?
Revenir en haut Aller en bas
Anatyber



Nombre de messages : 8
Date d'inscription : 24/10/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 18:05

Pas de tamis à ma connaissance...
Le carbu a été démonté plusieurs fois, je pense que le problème ne en viens pas d’en la carburation, car la moto tourne quelque seconde après la pannes
Revenir en haut Aller en bas
totone
best of the best
avatar

Nombre de messages : 537
Age : 31
Localisation : La Roche Sur Yon
Date d'inscription : 04/04/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 21:04

Anatyber a écrit:
D’accord je vais tester le cdi et la bobine et si ça ne fonctionne pas je m’en pencherais sur le stator !
Les rallonges sont soudées à l’étain et isolées avec de la gaine thermo !

ok déjà on est sur que c'est pas là :-D mais vérifie aussi l'oxydation des cosses et contacts qui datent de la machine Laughing
Revenir en haut Aller en bas
marchdu
XT forever master
avatar

Nombre de messages : 25367
Age : 47
Localisation : BZH Plouër sur Rance
Date d'inscription : 21/06/2010

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 21:40

Anatyber a écrit:
(...) la moto tourne quelque seconde après la panne

Pas évident de rouler uniquement en Belgique ou à Dunkerque!  clown  clown  clown
Revenir en haut Aller en bas
http://www.armor-tressadenn.com/
totone
best of the best
avatar

Nombre de messages : 537
Age : 31
Localisation : La Roche Sur Yon
Date d'inscription : 04/04/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 21:44

marchdu a écrit:
Anatyber a écrit:
(...) la moto tourne quelque seconde après la panne

Pas évident de rouler uniquement en Belgique ou à Dunkerque!  clown  clown  clown

C'est malin j'ai réfléchi... pour ceux comme moi qui ne connaisse pas : https://fr.wikipedia.org/wiki/La_Panne

et grâce à toi j'ai appris un nouveau mot : https://fr.wikipedia.org/wiki/Protohistoire
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 16602
Age : 51
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Mer 25 Oct 2017 - 23:31

astro01 a écrit:
Il me semble qu'il y a un petit tamis filtrant dans le carbu, tu l'as contrôlé ?


C'est pas déconnant le pb du tamis.

Il se trouve sous le siège du pointeau.

Anatyber, pas sûr que tu ai démonté le siège du pointeau, donc tu ne l'a surement pas vu et donc pas nettoyé. Si il est bien encrassé il va gêner l'arrivée d'essence dans la cuve et donc créer un pb plus ou moins similaire à une mise à l'air du réservoir bouchée.
Il est facile de le contrôler sans démonter. il suffit juste d'ouvrir la purge de la cuve du carbu. Au début la cuve est pleine et doit se vider rapidement puis le débit doit, si le tamis est bien encrassé, fortement diminuer voir couler très lentement, ce qui est signe que l'arrivée de carburant dans le carbu est freiné et n'est pas suffisant pour le bon fonctionnement du moteur.
Pas certain que ce soit ça, mais ça ne coûte pas grand chose de vérifier.
Revenir en haut Aller en bas
Anatyber



Nombre de messages : 8
Date d'inscription : 24/10/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Jeu 26 Oct 2017 - 7:33

Si c’est la pièce où le pointeau vient ce glisser et qui est retenu par une vise (dont la tête a foiré d’ailleurs) alors je l’ai deja changer. Je vais essayer avec la purge du carbu comme tu me l’as expliqué, je vous tient au courant
Merci!
Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 16602
Age : 51
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Jeu 26 Oct 2017 - 8:54

En fait le tamis se trouve juste derrière cette pièce maintenue par la vis foiré Wink Cette pièce se nomme siège de pointeau et il faut l'enlever pour accéder au tamis.
Revenir en haut Aller en bas
Anatyber



Nombre de messages : 8
Date d'inscription : 24/10/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Sam 28 Oct 2017 - 16:49

Bonjour tout le monde !
Alors j’ai enfin Trouver ce fameux tamis, il était en effet bien bouché !
Je suis rassurer ce n’est pas un problème électrique. Hier j’ai fais 85 km et pas de soucis, il manque quand même quelque petit réglages parce que ça pétarade quand j’approche Les 130-140. Pas de pannes à par une panne d’essence...
50 km avec 6 litres, c’est pas énorme je pense qu’il faut peaufiner les réglages. Parce que là je ne sais pas où l’essence passe !!
Merci en tout cas du coup de main !
Revenir en haut Aller en bas
néron
XT forever master
avatar

Nombre de messages : 2816
Age : 61
Localisation : AJACCIO
Date d'inscription : 16/11/2011

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Sam 28 Oct 2017 - 17:27

Tu as de la chance d’atteindre 130/140 avant que ça ne pétarade, moi, je n’y
suis jamais parvenu!
Revenir en haut Aller en bas
http://stella.cuttoli@wanadoo.fr
totone
best of the best
avatar

Nombre de messages : 537
Age : 31
Localisation : La Roche Sur Yon
Date d'inscription : 04/04/2017

MessageSujet: Re: Panne après quelque km broute et retour d’allumage    Dim 29 Oct 2017 - 10:54

Comme néron ma vmax est 130 mais vraiment après faut dépasser les 6000 tours et j'aime pas faire subir ça au moulin
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Panne après quelque km broute et retour d’allumage    

Revenir en haut Aller en bas
 
Panne après quelque km broute et retour d’allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» LIGIER IXO année 2012, panne après changement Batterie.
» trou a l acceleration et retour d allumage par le filtre a air par moment
» Problème de démarrage après avoir rechargé la batterie
» Problème d'allumage dû à une chute
» Et voila première panne après 85 km

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever :: Divers :: 600xt forever-
Sauter vers: