600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion

Partagez | 
 

 démarrage à froid toujours galère...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: démarrage à froid toujours galère...   Mer 8 Fév 2017 - 17:54

Bonjour,
Je croyais le souci terminé, mais le problème persiste: mon XTE (3TB) de 1992 fonctionne parfaitement et démarre parfaitement: à chaud! A froid, c'est la galère: starter tiré, il démarre au premier coup de démarreur et cale net après deux ou trois secondes; il faut renouveler une dizaine de fois les coups de démarreur pour obtenir un moteur qui ne cale plus. A chaque coup de démarreur, la durée de fonctionnement est légèrement augmentée avant calage. Les tentatives d'ajuster la vis de richesse ou d'ouvrir plus ou moins les gaz sont sans effet... J'ai tout démonté contrôlé et réglé selon la revue technique (allumage, soupapes et carbu): tout est propre! Je pense à un pb d'arrivée de carburant mais je ne comprends pas: le filtre réservoir est impeccable, le flotteur de la cuve OK, en contrôlant par la vis de purge, on constate que la cuve est pleine. J'ai épuisé toutes mes pistes, évidemment, je pourrai attendre l'été, mais j'aime bien le son du mono les soirs d'hiver.... Merci de votre aide éventuelle!
Revenir en haut Aller en bas
Mat06400
XT expert
avatar

Nombre de messages : 1758
Age : 33
Date d'inscription : 26/11/2009

MessageSujet: Re: démarrage à froid toujours galère...   Mer 8 Fév 2017 - 18:59

En quel état sont les pipes d'admission ?

As tu nettoyé la crépine sous le pointeau au niveau de l'arrivée d'essence ?
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3038
Age : 55
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: démarrage à froid toujours galère...   Mer 8 Fév 2017 - 19:15

J'ai tendance à penser qu'un pb d'alimentation en essence se sentirait au roulage.

As tu vérifié que ton starter fonctionnait bien?
Peux tu le repousser légèrement lorsque le moteur a démarré?
+1 pour les pipes d'admission à voir aussi.
Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Mer 8 Fév 2017 - 21:11

Pour les pipes, elles ont été remplacées par l'ancien propriétaire; elles n'ont ni fissures, ni pb de joints; les filtres non plus ne présentent aucune salissure! Le starter est actif, car une fois le moteur chaud, le moteur s'étouffe si je le mets... Le ralenti à chaud est parfait: je sais, c'est déprimant!
Revenir en haut Aller en bas
PATENBOA
XT expert
avatar

Nombre de messages : 1612
Age : 54
Localisation : GUERET 23 KREUZEKISSDETEN
Date d'inscription : 06/03/2011

MessageSujet: Re: démarrage à froid toujours galère...   Mer 8 Fév 2017 - 22:58

Une ptite prise d'air qq part dans le carbu
joint vis richesse, spy axe ....
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3038
Age : 55
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 9 Fév 2017 - 7:39

Salut je pense que tu aurais du repartir de ton post précédant pour garder l'historique.

As tu fait un essai en repoussant légèrement le starter une fois démarrée ?
Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 9 Fév 2017 - 9:44

Sans starter, elle ne toussera même pas; je le mets donc, à froid, et elle va démarrer et tourner au ralenti accéléré mais que deux à trois secondes et cale... Si je tente juste avant le calage de repousser un peu, beaucoup, énormément (!) le starter elle cale aussi. Puis les séquences de fonctionnement s'allongent (en relation avec le réchauffement du moteur?) et au bout d'une dizaine de démarrages, le ralenti tient, et je peux repousser le starter dans les conditions habituelles. Cela donne l'impression d'une panne brutale d'alimentation en essence, mais je n'ai rien observé d'anormal dans le carburateur , Durits, réservoir ou autre! J'ajoute qu'elle avait ce défaut lorsque je l'ai achetée, mais je pensais résoudre cela facilement: c'est raté! Mais si je trouve, je ne manquerai pas de vous informer bien sûr.
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3038
Age : 55
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 9 Fév 2017 - 12:50

Ça ressemble quand même à trop d'air ou pas assez d'essence.
Si tes pipes sont nickel (as tu essayé de les démonter pour voir ?
Les miennes étaient impeccables vu de l'extérieur mais en les démontant je me suis aperçu que le caoutchouc ne tenait plus sur le socle alu et j'avais un fonctionnement qui ressemble à ce que tu décrit.
Je te rejoins en pensant qu'à force d'essayer le moteur chauffe suffisamment pour qu'au final ça fini par fonctionner
Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 9 Fév 2017 - 18:59

J'ai tenté d'obturer l'entrée d'air du boîtier du filtre pour enrichir, mais cela n'a rien modifié. J'ai contrôlé le niveau d'essence par la méthode du tuyau relié à l'orifice de vidange de la cuve: il est trop bas (12 mm au lieu de 6 à Cool alors que j'avais parfaitement réglé le niveau du flotteur à la valeur de référence: c'est ma seule piste pour demain (car cela peut appauvrir le mélange, dès le ralenti,boisseau fermé -je n'y crois pas trop car ma bougie est de couleur convenable-): je vais à nouveau démonter carbu et pipes comme conseillé par Stef,car la mécanique doit obéir!
Revenir en haut Aller en bas
Zeb
XT forever master
avatar

Nombre de messages : 2726
Age : 23
Localisation : 45
Date d'inscription : 16/04/2013

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 9 Fév 2017 - 19:05

t'as essayé avec une autre bougie ?
Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 9 Fév 2017 - 19:11

Oui, j'ai investi dans une neuve! J'ai même ré-essayé avec l'ancienne...
Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Ven 10 Fév 2017 - 19:45

Bonjour,
J'ai donc démonté, réglé le niveau de cuve sur 8mm, vérifié les pipes, remonté: c'est même chose!
Je me retourne donc vers le starter, car je ne suis pas sûr du montage: le ressort doit-il être placé derrière le clip (il disparaît alors presque dans le piston) ou devant (il est alors visible et peu comprimé)...Voir les photos...



... bien que je ne vois pas quelle peut être la différence en fonctionnement, étant donné que le starter est mis lorsqu'il est tiré vers l'extérieur, ce qui est possible dans les deux montages..

Qui pourra m'aider! Merci
Revenir en haut Aller en bas
gazier
routard
avatar

Nombre de messages : 61
Age : 55
Localisation : saint quay portrieux
Date d'inscription : 20/11/2013

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 10:56

Bonjour , t'inquiète j'ai une 3TB de 89 et j'ai exactement le même problème
Pipe neuve , carbu nikel etc... par contre moi c'est au bout de 3/4 coup de démarreur qu'elle part normale
Revenir en haut Aller en bas
Zeb
XT forever master
avatar

Nombre de messages : 2726
Age : 23
Localisation : 45
Date d'inscription : 16/04/2013

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 11:08

montaut a écrit:
Bonjour,
J'ai donc démonté, réglé le niveau de cuve sur 8mm

c'est 25 à 27mm
c'est bien expliqué dans la RMT
Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 11:28

Non, tu confonds avec le niveau du flotteur qui se mesure cuve démontée, pour effectivement 27 mm; le niveau de cuve (ou niveau d'essence) se fait lui carbu en place, avec une durit transparente reliée en U à l'orifice de vidange de la cuve: on ouvre la vis de vidange et on mesure la distance entre le sommet de la veine d'essence et le plan de joint, pour environ 8mm... En fait, vus mes essais, ça n'influe pas sur mon pb de démarrage...
Revenir en haut Aller en bas
Zeb
XT forever master
avatar

Nombre de messages : 2726
Age : 23
Localisation : 45
Date d'inscription : 16/04/2013

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 11:49

ah oui je n'avais pas compris que tu l'avais fait avec le carbu en place
Revenir en haut Aller en bas
PATENBOA
XT expert
avatar

Nombre de messages : 1612
Age : 54
Localisation : GUERET 23 KREUZEKISSDETEN
Date d'inscription : 06/03/2011

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 12:15

montaut a écrit:



C'est ce montage le bon, si j'ai bien pigé, ce starter ne ferme pas l'arrivée d'air comme beaucoup, mais ouvre une arrivée en essence qui monte directe de la cure, par le petit tuyau en laiton,...
donc quand tu tires le starter, tout recule, axe et clapet et ça ouvre le passage ou la pointe de l'axe s'emmanche.
Quand tu le repousses, c'est ce ressort qui plaque le clapet au fond pour fermer cette arrivée en essence, l'état du clapet est a vérifier quand tu contrôle un carbu

Si ta bécane tourne au starter et déconne quand tu l'enlèves, c'est qu'il y a un défaut dans le circuit normal, genre joint déglingué et prise d'air, tous les joints du carbu peuvent foutre la M,on ne contrôle pas souvent les spi de l'axe
Revenir en haut Aller en bas
PATENBOA
XT expert
avatar

Nombre de messages : 1612
Age : 54
Localisation : GUERET 23 KREUZEKISSDETEN
Date d'inscription : 06/03/2011

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 12:41

Les 26mm mesurés sous le flotteur carbu démonté détermine ton niveau de cuve que tu vérifies avec le ptit teuyo transparent (6mm) quand tout est remonté, je pense que ce réglage est super important pour le bon fonctionnement du carbu

Bon carbu = propre, joints en bon état, réglages ok
Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 19:01

Le niveau de cuve est effectivement essentiel pour un bon mélange; mais à mon avis a peu d'influence sur mon problème de démarrage, car starter mis, le moteur démarre normal sur un ralenti accéléré, mais stoppe net après 2 à 3 secondes, alors que la cuve contient encore de l'essence. Et aucun pb pour démarrer à chaud...;
Je vais peut-être me remettre aux techniques anciennes, type tracteur Vierzon, diésel mono cylindre des années 50 où il fallait pré-chauffer au chalumeau le carburant avant de lancer le moteur?
Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 19:03

....Et merci à GTL pour m'avoir précisé le bon montage! Pour la petite histoire, j'ai essayé les deux, et aucune modif!!!
Revenir en haut Aller en bas
PATENBOA
XT expert
avatar

Nombre de messages : 1612
Age : 54
Localisation : GUERET 23 KREUZEKISSDETEN
Date d'inscription : 06/03/2011

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 19:27

Si tu tentes le préchauffage au chalumeau fais une ptite vidéo, ça va être intéressant
ajoutes le 18 a ton répertoire

Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Sam 11 Fév 2017 - 19:46

Allez, on va tout faire d'époque! Les cartouches de gaz n'existant pas alors, le chalumeau portable vaporisait de l'essence sous pression que l'on allumait à l'allumette (comme les lances-flammes): donc j'ajoute à mon répertoire le 18 et aussi le 17, pour les Grands Brulés Idea
Revenir en haut Aller en bas
Zed8
routard
avatar

Nombre de messages : 57
Age : 45
Localisation : 88
Date d'inscription : 18/04/2017

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 27 Avr 2017 - 16:09

Bonjour ,
est ce que le problème est résolu ?
parce que j'ai les mêmes symptômes !! Rolling Eyes

Démarrage à froid , starter tiré , elle démarre et cale au bout de 3 s  Sad
Au bout de 2 ou 3 démarrages j'enlève le starter et démarre en accélérant un poil et la elle reste démarrée mais faut maintenir les petites accélérations (3 ou 4 ) jusqu'a ce qu'elle chauffe suffisamment et ensuite c'est tout bon !  scratch

Revenir en haut Aller en bas
montaut



Nombre de messages : 17
Date d'inscription : 04/10/2016

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 27 Avr 2017 - 18:19

Eh bien je n'ai pas eu de véritable solution : je pense à un défaut d'essence lors des premiers tours moteur à froid , car c'est bien amélioré avec la météo plus tempérée et juste après une charge batterie : l'essence est plus volatile et l'aspiration plus marquée, le démarreur tournant plus vite, il y a plus de tours moteurs pour la même durée d'appui sur le bouton ....
Revenir en haut Aller en bas
Zed8
routard
avatar

Nombre de messages : 57
Age : 45
Localisation : 88
Date d'inscription : 18/04/2017

MessageSujet: Re: démarrage à froid toujours galère...   Jeu 27 Avr 2017 - 19:42

Ok ,
J'ai une batterie neuve mais ça faisait quelques jours que je ne l'avais pas démarré
et il faisait 2 °C ce matin avec 1 cm de neige Shocked
C'est sur que ça n'aide pas des masses pour démarrer au quart de poil
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage à froid toujours galère...   

Revenir en haut Aller en bas
 
démarrage à froid toujours galère...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» démarrage à froid toujours galère...
» [1.9TD - Démarrage] à froid très (très) difficile
» Gros souci démarrage à froid ! Membranes Carbu ?
» démarrage à froid
» pb démarrage à froid et calage du moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever :: La bricole :: Mécanique-
Sauter vers: