600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion

Partagez | 
 

 problème démarreur?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bryce82
newbis
avatar

Nombre de messages : 25
Date d'inscription : 31/03/2011

MessageSujet: problème démarreur?   Lun 16 Juil 2012 - 20:31

bonjour a tous,

voila aujourd'hui il m'est arrivé quelque chose d'inquiétant....
en fait je roule 70bornes puis je m’arrête vite fait 2minutes pour passer un coup de fil et la au moment de redémarrer le démarreur est resté enclenché.

je sais pas si je suis bien compréhensible mais en gros le démarreur mettait des a coups de démarrage en permanence même avec le moteur allumé.

donc dans la panique j'ai coupé le contact mais rien a faire il a continué jusqu’à ce que la batterie soit vide.....

une idée?

si vous avez des pistes ca m'aiderai beaucoup car je sais pas si ca vient de l'interrupteur du démarreur, du niemann, du démarreur qui est resté enclenché, relais, , autre problème moteur ou electrique.....?

(c'est un xte de decembre 1990)
Revenir en haut Aller en bas
Ithaca
XT expert
avatar

Nombre de messages : 1934
Age : 55
Localisation : Marseille sinon rien
Date d'inscription : 24/01/2007

MessageSujet: Re: problème démarreur?   Lun 16 Juil 2012 - 20:58

Déjà si le démarreur lance en permanence c'est que le relais est HS.
Donc => http://cgi.ebay.fr/RELAIS-DEMARREUR-YAMAHA-XT-600-E-3TB-3UW-XT600-XT-/280834808409?pt=FR_JG_Moto_Pi%C3%A8ces&hash=item41630f1a59

En revanche que ça continue avec le contact coupé scratch Là je laisse la parole aux ingénieurs d'EDF.
Revenir en haut Aller en bas
astro01
Ligue anti-supermotard
avatar

Nombre de messages : 6986
Date d'inscription : 25/11/2006

MessageSujet: Re: problème démarreur?   Lun 16 Juil 2012 - 21:00

Le relais reste collé un classique.
Revenir en haut Aller en bas
bryce82
newbis
avatar

Nombre de messages : 25
Date d'inscription : 31/03/2011

MessageSujet: Re: problème démarreur?   Lun 16 Juil 2012 - 21:09

bon je vous remercie bcp pour vos réponses rapides.

y'a t'il un moyen temporaire de la refaire démarrer (enfin demarrer normalement, pas 50coups sans rien toucher) ou il est vraiment HS? car la moto n'est pas chez moi, juste au moins le temps de la ramener...

donc si jamais y'a un ingénieur de EDF qui passe par la pour m'expliquer pourquoi méme contact coupé ca démarre encore...!!lol

Revenir en haut Aller en bas
Joël
XT forever master
avatar

Nombre de messages : 3676
Localisation : 22 - - - - - 650 MXR (MONNIER) 04
Date d'inscription : 30/12/2009

MessageSujet: Re: problème démarreur?   Lun 16 Juil 2012 - 22:49

bryce82 a écrit:
bon je vous remercie bcp pour vos réponses rapides.

y'a t'il un moyen temporaire de la refaire démarrer (enfin demarrer normalement, pas 50coups sans rien toucher) ou il est vraiment HS? car la moto n'est pas chez moi, juste au moins le temps de la ramener...

donc si jamais y'a un ingénieur de EDF qui passe par la pour m'expliquer pourquoi méme contact coupé ca démarre encore...!!lol


hello,

comme dis par les autres, souci classique.
Je te donne des liens qui te le confirmeront, avec des pistes pour résoudre le problème / se dépanner :
http://600xt.bbfr.net/t16870-moto-fantome
et
http://600xt.bbfr.net/t15706-auto-allumage-demarreur

tu en trouveras encore d'autre en recherchant sur le forum le mot-clé "relais"

A+
Joël
Revenir en haut Aller en bas
bryce82
newbis
avatar

Nombre de messages : 25
Date d'inscription : 31/03/2011

MessageSujet: Re: problème démarreur?   Lun 16 Juil 2012 - 23:01

ok, super !
je suis soulagé que ca ne soit pas plus grave.

merci a tous
Revenir en haut Aller en bas
néron
XT forever master
avatar

Nombre de messages : 2670
Age : 61
Localisation : AJACCIO
Date d'inscription : 16/11/2011

MessageSujet: Re: problème démarreur?   Lun 16 Juil 2012 - 23:10

bryce82 a écrit:
bon je vous remercie bcp pour vos réponses rapides.

y'a t'il un moyen temporaire de la refaire démarrer (enfin demarrer normalement, pas 50coups sans rien toucher) ou il est vraiment HS? car la moto n'est pas chez moi, juste au moins le temps de la ramener...

donc si jamais y'a un ingénieur de EDF qui passe par la pour m'expliquer pourquoi méme contact coupé ca démarre encore...!!lol


Le circuit puissance du relais de démarreur va directement d'un coté à la batterie, et de l'autre
au démarreur par un câble de section importante afin de permettre le passage d'une forte intensité.
Ce circuit ne passe donc pas par la clé de contact.
Seul le contact puissance du relais en position ouverte coupe le passage du courrant.

Lorsqu'on pousse sur le bouton start, le contact puissance est fermé et le démarreur tourne.
Lorqu'on lâche le bouton start, le contact puissance s'ouvre et le démarreur s'arrête de tourner.
Dans ton cas la dernière fonction ne se fait pas.

Seul le relais peut être en cause dans ce cas (probablement les contacts de la bobine)
Son remplacement est inéluctable.
Tu peux arrêter le phénomène, en tapotant le relais avec un outil quand ce dernier
reste bloqué.(méthode non garantie)
Revenir en haut Aller en bas
http://stella.cuttoli@wanadoo.fr
bryce82
newbis
avatar

Nombre de messages : 25
Date d'inscription : 31/03/2011

MessageSujet: Re: problème démarreur?   Mar 17 Juil 2012 - 8:04

ok néron, je comprends donc mieux le probléme, et surtout pourquoi le contact ne coupe pas le demarrage.

maintenant c'est a moi de faire le boulot, donc ce soir c'est changement du relais!
j'ai egalement eu peur que ca flambe la batterie de la vider aussi vite mais elle semble tenir la charge (apres chargement) et espere que le demarreur n'aura pas pris mal non plus.

merci.
Revenir en haut Aller en bas
Yoyosh
Chattertonneur
avatar

Nombre de messages : 28616
Age : 40
Localisation : Normandie
Date d'inscription : 23/09/2008

MessageSujet: Re: problème démarreur?   Mar 17 Juil 2012 - 15:09

Les meilleurs tarifs pour le relai se trouvent sur Ebay. Wink

___________________
Revenir en haut Aller en bas
Ithaca
XT expert
avatar

Nombre de messages : 1934
Age : 55
Localisation : Marseille sinon rien
Date d'inscription : 24/01/2007

MessageSujet: Re: problème démarreur?   Mar 17 Juil 2012 - 20:01

yoyosh a écrit:
Les meilleurs tarifs pour le relais se trouvent sur Ebay. Wink
...dit yoyosh qui y achète surtout ses p'tites pilules bleues Laughing
Revenir en haut Aller en bas
Yoyosh
Chattertonneur
avatar

Nombre de messages : 28616
Age : 40
Localisation : Normandie
Date d'inscription : 23/09/2008

MessageSujet: Re: problème démarreur?   Mar 17 Juil 2012 - 20:08

Rolling Eyes Rolling Eyes Rolling Eyes je ne vois pas de quoi tu parles...

___________________
Revenir en haut Aller en bas
Ithaca
XT expert
avatar

Nombre de messages : 1934
Age : 55
Localisation : Marseille sinon rien
Date d'inscription : 24/01/2007

MessageSujet: Re: problème démarreur?   Mar 17 Juil 2012 - 20:31

Tu sais les petites pilules bleues que tu achètes depuis que ton gel à la testosterone ne marche plus...

Enfin c'est Sninbul qui l'a dit à Xtra qui l'a dit à Yacine qui la dit à Rod 44 qui l'a dit à Veinard qui l'a dit à Lafeire qui l'a dit à deVilX qui l'a dit à Guz' qui l'a dit à CisKo qui l'a dit à L'indien qui l'a dit à Zaza qui l'a dit à Dudu 52 qui me l'a dit. A l'origine je crois que c'est ta femme qui en a parlé à quelqu'un du forum lol!
Revenir en haut Aller en bas
600 Xte sm DJ02

avatar

Nombre de messages : 3
Age : 20
Date d'inscription : 29/03/2017

MessageSujet: Re: problème démarreur?   Jeu 15 Juin 2017 - 16:39

Bonjour

Je rencontre un soucis sur mon xte de 2001. J'ai changer mon moteur car mon ancien était HS maintenant ma XT a des soucis pour le démarrage elle est un peu capricieuse des fois un coup de démarreur et nickel elle démarre des fois on entend seulement un clac dans le relais puis tout ce coup plus de tableau de bord plus rien je n'arrive pas a trouver la source du problème. Au début j'avais le contacteur de point mort qui déconnait mais j'ai récupéré mon ancien et ça fonctionne. Est ce que le problème pourrait venir encore de la ou alors de mon relais démarreur. J'ai évidemment versifié mon faisceau et les connectique sont bonne. La je n'ai plus de solution honnêtement. J'avais changer mon relais de démarreur lors du démontage du moteur mais ce dernier avait collé alors qu'il était tout neuf donc j'ai remonté l'ancien.

J'ai besoin de vos lumière les gars je suis a court d'idée

Revenir en haut Aller en bas
Guz'
Ligue anti-Honda
avatar

Nombre de messages : 16274
Age : 51
Localisation : à proximité d'une Moto (2KF)
Date d'inscription : 27/08/2008

MessageSujet: Re: problème démarreur?   Jeu 15 Juin 2017 - 20:39

Un mauvais contact ou la batterie fatiguée.
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 2803
Age : 55
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: problème démarreur?   Jeu 15 Juin 2017 - 22:34

+1
Revenir en haut Aller en bas
PATENBOA
XT expert
avatar

Nombre de messages : 1267
Age : 54
Localisation : GUERET 23 KREUZEKISSDETEN
Date d'inscription : 06/03/2011

MessageSujet: Re: problème démarreur?   Jeu 15 Juin 2017 - 23:22

Tu as bien remis le gros fil de masse sur le démarreur ?
ça ressemble à un relais de démarreur qui colle ou Batterie HS,essaies avec une deuxième en parallèle
Revenir en haut Aller en bas
BeRneR
XT forever master
avatar

Nombre de messages : 6223
Age : 56
Localisation : perpignan
Date d'inscription : 23/10/2011

MessageSujet: Re: problème démarreur?   Sam 17 Juin 2017 - 8:02

moi je dirais batterie moribonde c est classique Basketball
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarreur?   

Revenir en haut Aller en bas
 
problème démarreur?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème bouton démarreur éléctrique
» Relais collé ? (problème démarreur) ®
» Problème démarreur 3TB de 1993
» Problème démarreur
» Problème démarreur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever :: La bricole :: Electricité-
Sauter vers: