600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion

Partagez | 
 

 problème de jus? ou régulateur?

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Lun 4 Déc 2017 - 18:52

Ah bah j'ai testé s'il n'y avait pas de court-jus quelque part, il me semblait que ça venait du clignot gauche, mais en fait non.

Du coup, ça ma saoulé et j'ai commencer à tout remonté et me suis aperçu que, ayant démonté le régulateur, il y a une cosse de masse sur une des deux vis de fixation.
J'ai tout remis et là miracle ça marche !
Les feux de clignotent plus quand je mets justement le clignotant.
J'ai re-mesuré la tension à la batterie moteur en marche, et là j'ai un peu plus de 14 V !

Par contre, au niveau des trois phases de l'alternateur (les trois fils blancs), ben j'ai toujours une tension alternative de 7 - 8 V...

Comment se mesures les enroulements de stator ?

Merci pour vos réponses !
Revenir en haut Aller en bas
Antoine02
king of the road
avatar

Nombre de messages : 178
Age : 50
Localisation : 02
Date d'inscription : 26/01/2013

MessageSujet: Re: problème de jus? ou régulateur?   Lun 4 Déc 2017 - 21:06

Tu débranches tes fils blancs et tu mesures la résistance ( en ohm) entre chaque fils blancs
Tu dois avoir entre 0.2 et 06 Ohm
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Ven 8 Déc 2017 - 20:29

J'ai de nouveau le problème, je n'ai plus que 12,3 V moteur en marche Suspect

J'ai mesuré la résistance des bobines (3 fils blancs), et j'ai 1,3 - 1,4 ohms.
C'est un peu bizarre car si un bobinage avait chauffé, j'aurai une résistance moindre. Là c'est plus élevé que ce que tu dis Antoine scratch
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Problème résolu   Sam 23 Déc 2017 - 10:38

Salut tout le monde !

Ben en fait c'était bêtement la batterie qui n'avait plus une goutte d'acide !
Tout fonctionne nickel avec une nouvelle !

A bon entendeur : le premier truc à vérifier lors d'un problème électrique... c'est la batterie.

Merci pour votre aide !
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Ven 29 Juin 2018 - 17:57

Bon je déterre le post car de nouveau le même problème...
Ma batterie a 6 mois et plus une seule goutte d'acide 😮
J'ai re mesuré les tensions et ça donne :
8 V à ma batterie hs moteur éteint ou allumé

11 V avec une autre batterie neuve moteur éteint ou allumé

Entre 2 et 7 V entre les trois bornes en sortie d'alternateur en ayant débranché le régulateur

Pas eu le temps de tester les résistances des bobines...

Stator HS ?
Régulateur ?

Merci pour vous aide

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Ven 29 Juin 2018 - 18:03

Ah. Précision. Pour mon feu avant j'ai mis une ampoule H4.
Je ne pense pas que ça joue mais bon...

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3563
Age : 56
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: problème de jus? ou régulateur?   Ven 29 Juin 2018 - 18:22

tes 2 à 7 V c'est bien en tension alternative?
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Ven 29 Juin 2018 - 18:42

Yep

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3563
Age : 56
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: problème de jus? ou régulateur?   Ven 29 Juin 2018 - 18:45

prends le temps de tester la résistance de tes bobines d'alternateur... Cela peut être aussi un fil coupé.
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Ven 29 Juin 2018 - 18:49

Oui. Je vous ça ce soir et te tiens au jus 😉

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Dim 1 Juil 2018 - 22:31

Ach !
J'ai re mesuré les résistances entre les trois fils blancs du stator et j'ai 0 ohm confused

J'ai démonté le carter du stator et il ne m'a pas semblé avoir vu de fils coupé... tout semble être en cours jus.



Peut être que la bobine est hs...
J'ai essayé un autre régulateur que j'avais sous la main. 0 V en sortie.

Je pense que mon stator est mort...

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Lun 2 Juil 2018 - 17:58

Du coup je vais voir pour en acheter un docaz chez mon revendeur de pièces de XT pour 90€.
J'attends sa réponse.

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3563
Age : 56
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: problème de jus? ou régulateur?   Lun 2 Juil 2018 - 21:02

Si tu as 0 ohms c'est pas coupé mais peut-être en court circuit.
Je n'ai pas la RTA avec moi du coup je ne sais pas si la valeur est normalement faible. A voir avec la précision de ton multimètre.
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Lun 2 Juil 2018 - 22:08

Normalement c'est entre 0,02 et 0,07 ohm il me semble.
C'est un bon multimètre que j'ai et précis au centième...
Je vais chercher mon stator demain midi et je test dès que je peux. Et ça sera vite vu.
Merci.

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Mer 4 Juil 2018 - 18:02

Ayé !
Le verdict est tombé.
Suite au changement du stator tout est rentré dans l'ordre.
👍👍👍
La batterie charge à 13,8 V au ralenti.
C'était donc bien le stator.

Alors, pour celles et ceux qui aurait des problèmes de charge. Sachez que, même si vous avez les bonnes valeurs de résistance des bobinages du stator, c'est la tension de sortie en courant alternatif qui prévaut. Minimum 20 V au ralenti.

Autre chose, lors du démontage du stator, il y a trois vis cruciformes qui fixent le stator et deux plaques métalliques qui maintiennent les faisceaux. Plaques elles mêmes fixées par une vis cruciforme semblable à celle du stator.
Ces vis sont visées avec du frein filet. Du coup, n'essayez pas de les dévisser sans clé à choc. Vous défoncerez les têtes de vis comme je l'ai fait.

Voilà donc c'est résolu !
Merci pour votre aide

À plus

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Stef3376
XT forever master
avatar

Nombre de messages : 3563
Age : 56
Localisation : Le Treport
Date d'inscription : 20/10/2012

MessageSujet: Re: problème de jus? ou régulateur?   Mer 4 Juil 2018 - 20:36

cheers
Revenir en haut Aller en bas
trialxls
king of the road
avatar

Nombre de messages : 174
Age : 55
Localisation : Villefranche sur Saone
Date d'inscription : 26/11/2011

MessageSujet: Re: problème de jus? ou régulateur?   Ven 6 Juil 2018 - 22:20

Ben oui; 0 Ω , c'est un court jus ; faut au moins un chouille, mais bon, perso, j'aime pas trop les multimètres, alors une fois mesuré les résistances de bobinages de stator, je préfère utiliser des lampes test; une petite loupiote avec une led et une résistance pour le tout venant, et pour tout ce qui est circuit de charge ou truc qui consomme, une grosse poule de 40W avec deux bouts de fil, à la limite 21W en prenant un cligno qui traine ( ou pour ceux qui sont pas en clignos led, deux bouts de fil pour se repiquer sur un cligno de la mob... )
Revenir en haut Aller en bas
TeddyXT83136
routard


Nombre de messages : 43
Date d'inscription : 05/04/2017

MessageSujet: Re: problème de jus? ou régulateur?   Sam 21 Juil 2018 - 16:40

En fait en mesurant mieux, il y avait quand même de la résistance sur le stator hs.
Comme quoi.

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de jus? ou régulateur?   

Revenir en haut Aller en bas
 
problème de jus? ou régulateur?
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème sur régulateur lumière 360wr de 95
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS
» petit problème de peau (suite)
» Problème avec selle barefoot : je perds l'équilibre !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever :: La bricole :: Electricité-
Sauter vers: