600XT forever

Le forum des 600 XT, TT et Ténéré
 
AccueilS'enregistrerConnexion
Partagez | 
 

 Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Mer 1 Juin - 19:34

Bonsoir à tous.
J'ai "hérité" il y a 2 ans d'une superbe XTE 3TB avec peu de kilomètres (25000 à l'époque, 30000 aujourd'hui).
Elle n'était pas en très bon état à réception, et j'ai dû y investir un peu d'argent (spi de fourche, joint de carter, pot d'échappement inox et révision, 1200 Euros, ça fait un peu mal au c...).
Je n'y connais pas grand chose en mécanique, mais je suis prêt à apprendre.
J'aime vraiment beaucoup cette moto. J'habite en ville, et c'est le top, même pour moi qui ai possédé dans ma jeunesse une Monster 750...
Par contre, petit souci : cela fait 2 fois que mon relais de démarreur crame depuis que j'ai la moto.
La première fois, bon, je m'suis dit, c'est une vieille pièce toute rouillée, normal. Je suis allé chez Yam près de chez moi pour en commander un neuf : 60 Euros (ouch !).
Je le remonte, nickel, la moto repart du premier coup (après un hiver sans rouler).

L'an dernier, je me rends aux Bikers' Classics de Spa Francorchamps (800 bornes aller-retour, génial) avec la titine. Il pleut comme vache qui pisse, elle dort dehors, et ne démarre plus le lendemain. Obligé de pousser (je n'ai pas de kick) sur du plat (eh oui, pas beaucoup de côtes en Belgique...) mais la moto redémarre impec' si je pousse.
Bref. En plus, sur le retour, je pète la chaine sur l'autoroute à 140. Pas à cause d'un serrage, car la moto tournait encore quand je me suis garé sur la bande d'arrêt d'urgence.

Cela fait un an que je la regarde tristement s'empoussiérer dans mon garage, et j'me dis qu'il faudrait que je la retape. Changer à nouveau le relais, mettre une nouvelle chaine (c'est difficile, ça ?), et changer les 2-3 joints qui fuient sur le carbu. Pas grand chose, puisque tout le reste a été refait quand j'ai eu la moto.

Souci : moyens financiers et connaîssances mécaniques limités (mais je sais suivre des tutos et cela ne me fait pas peur).
Où trouver un relais de démarreur à pas cher ? Et comment être sûr qu'il ne cramera pas à nouveau ?
Serait-ce mieux d'installer un kick (j'en ai vu trainer à 400 Euros sur le net !!!) ?
Et pour la chaîne, est-ce difficile d'en mettre une neuve ?

Merci d'avance pour toutes vos infos, et pour ce forum qui est génial !!!


Fred de Strasbourg.
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
lafeire
XT forever master


Nombre de messages: 5313
Age: 34
Localisation: CAHORS Lot
Date d'inscription: 10/10/2009

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Mer 1 Juin - 19:57

pour les problemes electriques je laisse aux pro de la chose le soin de te renseigner.

pour le kit chaine c'est pas compliqué.
sans parler de tuto voici la marche à suivre.

pour la dépose.
commencer par déposer le protecteur de chaine sur le bras (clef de 10) et au niveau du pignon(clef allen de 5)), pour celà tu as besoin de sortir le sélecteur avant (clef de 10) il faut sortir la vis en entier.
une fois le cache pignon sorti, tu remets le selecteur en place sans le visser pour plus tard.

c'est là ou ça se complique parfois.
il faut débloquer l'écrou du psb. c'est un peu pile ou face, soit c'est facile soit c'est la grosse galère.

tu cales ta roue avant contre un mur, tu mets une vitesse (2°), tu "détords" la rondelle frein de l'écrou puis tu essais de désserrer le dit écrou. tu as réussis bravo. on continu.

regarde le cheminement de la chaine au niveau du cadre (roulettes).

tu lèves la roue arrière, au point mort tu fais tourner la roue jusqu'a reperer l'attache rapide.
2 méthodes:
tu l'enlèves avec un tournevis fin
tu coupes la chaine à la disqueuse What a Face

tu enlèves la chaine => poubelle.
tu fini de démonter le psb =>poubelle
tu mets le nouveau tu serres modérement.

il faut maintenant sortir la roue arrière. tu démontes l'écrou de l'axe de roue (22 je crois), et desserres celui de la patte de l'etrier arrière sur le bras (clef de 14) il doit pouvoir bouger librement.
tu devisses ensuites les 2 petites vis au bout du bras (clef de 8 ), tu peux maintenant sortir l'axe de roue. attention de tenir la roue pour pas quelle tombe et se coince.
tu sors le porte courronnes, ça coinçouille un peu mais il faut le faire "gigoter" et ça vient, attention aux amortisseurs de couple en caoutchou, tu redresses les rondelles freins des écrous, tu desserres les ecrous (clef de 13 me semble) et tu sors la vielle courronne => poubelle. tu remontes la neuve en faisant l'inverse. attention certaines ont un sens de rotation (je sais pas pourquoi).
tu remontes la roue sur le bras sans la serrer. c'est un peu galère avec l'étrier.
tu remontes la chaine sur tout ça, tu mets l'attache rapide DANS LE BON SENS
tu règles la tension avec les escargots de l'axe de roue (environ 3 cm) en faisant bien attention d'avoir le même réglage des 2 côtés. pour plaquer tout ça avant de serrer la roue, je mets une clef à pipe entre la couronne et la chaine en faisant tourner la roue, tu serres l'axe puis les petites vis du bras.

il faut maintenant serrer l'ecrou de psb et tordre la rondelle frein, remonter le cache, le sélecteur et
ça y est.

je pense que j'ai rien oublié, si il y a d'autres avis qu'ils se manifestent

_________________
+ =
pas d'air bag, pas d'ABS. je meurs comme un homme
le temps n'a pas la même allure pour tout le monde (William Shakespeare)


Dernière édition par lafeire le Jeu 2 Juin - 10:05, édité 2 fois
Revenir en haut Aller en bas
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Mer 1 Juin - 20:00

Merci pour cette réponse rapide. Je garde pour quand j'aurai acheté la chaine. Mais avant d'investir dans une chaine neuve, je voudrais d'abord régler mon problème de démarreur.

En tout cas, c'est sympa de m'aider, j'apprécie !
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
mkl67
XT forever master


Nombre de messages: 4022
Age: 50
Localisation: Nalsace 3TB 1996 la Mirabelle=>vendue; 2KF BLEU 1989 le SAPHIR; XT125 1987 Petit PIERRE; 43F 1986 CESAR=>vendu;DJ02 1999 La Cancoillotte et ..... le KAWION Kawa ZRX1200S de 2003 ; FATAL side GPZ1100+squire de 1981... oups ....
Date d'inscription: 23/09/2010

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 0:21

Hello voisin !

Si tu t'en sors pas, je connais une bonne adresse en Allemagne, un passionné de motos, surtout Yam, et XT/SR.

Si ça t'intéresse, fais-moi signe par MP, je te le présenterai, c'est pas loin, de l'autre coté du Rhin, à la hauteur de Plobsheim.
Revenir en haut Aller en bas
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 8:02

Merci pour cette info cher voisin. Le souci, c'est que ma moto n'a plus de chaine ni de démarreur. Pour l'emmener à Plobsheim...
Mais je connais aussi un super réparateur moto pas très loin de chez moi (Self moto Rhin). Je pourrais l'emmener "en poussette", il doit y avoir 1km. Le seul souci, comme je l'ai dit, c'est le budget. Je suis un peu "rêche" ces temps-ci, et je préfèrerais essayer de la réparer moi-même, ou avec de l'aide, mais que cela me coute un minimum. Car un problème électrique avec le relais, ça peut lui prendre des heures de tests et démontages, et vu le tarif horaire, même s'il est moins cher que les "officiels", ça risque de me couter un bras...
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
mkl67
XT forever master


Nombre de messages: 4022
Age: 50
Localisation: Nalsace 3TB 1996 la Mirabelle=>vendue; 2KF BLEU 1989 le SAPHIR; XT125 1987 Petit PIERRE; 43F 1986 CESAR=>vendu;DJ02 1999 La Cancoillotte et ..... le KAWION Kawa ZRX1200S de 2003 ; FATAL side GPZ1100+squire de 1981... oups ....
Date d'inscription: 23/09/2010

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 8:16

voisinE, cher voisin ....
Revenir en haut Aller en bas
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 8:21

Oups, désolé. Doublement enchanté, dans ce cas...
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
XTRA
XT forever master


Nombre de messages: 8486
Age: 49
Localisation: Breizhland(56) TTR 98'
Date d'inscription: 24/07/2006

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 9:07

Si tu ne changes que la chaine (couronne et PSB nickels, sinon tout changer), fais surtout attention de prendre la bonne dimension (c'est du 520 il me semble, à confimer).
Si tu as toujours la chaine d'origine, il te faudra la couper car il n'y a pas de maillon rapide dessus. Avec un disque à tronçonner, ça le fait très bien mais pense à protéger les abords de la moto à cause des étincelles.

Pour le relai, il n'y a pas de raison qu'il crame. Cette "mort" prématurée intervient souvent quand le jus de la batterie commence à manquer (fablesse ou trop tiré dessus). Dans ce cas, il colle et les contacts se soudent. Il existe des solutions en bricolant un relai standard à 15€.

Pour le kick, tu peux éventuellement le monter à condition que le carter de ton 2TB soit équipé d'un bouchon à l'emplacement prévu. C'est le cas jusqu'au modèle 95'. Les années d'après, plus de possibilité.
Revenir en haut Aller en bas
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 10:06

Merci de l'info. En ce qui concerne l'ancienne chaîne, pas de problème pour l'enlever, car elle a sauté sur l'autoroute, donc je ne l'ai plus. Pour le relais, ce qui est bizarre, c'est qu'il émet encore un léger clic si j'appuie sur le bouton. Le vieux faisait ça aussi. Pour la faiblesse de batterie, tu as sans doute raison, car elle semble âgée.
Y-a-t'il un moyen de démarrer la moto sans démarreur, en faisant contact quelque part, pour voir si ce n'est pas le démarreur qui est niqué, et vérifier que la titine tourne toujours ?
Pour le relais standard dont tu parles, peux-tu m'en dire plus ? Qu'acheter, comment le "bricoler"....

Merci à tous pour votre aide, en tout cas...
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
lafeire
XT forever master


Nombre de messages: 5313
Age: 34
Localisation: CAHORS Lot
Date d'inscription: 10/10/2009

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 10:13

FredStrasbourg a écrit:
Merci de l'info. En ce qui concerne l'ancienne chaîne, pas de problème pour l'enlever, car elle a sauté sur l'autoroute, donc je ne l'ai plus. Pour le relais, ce qui est bizarre, c'est qu'il émet encore un léger clic si j'appuie sur le bouton. Le vieux faisait ça aussi. Pour la faiblesse de batterie, tu as sans doute raison, car elle semble âgée.
Y-a-t'il un moyen de démarrer la moto sans démarreur, en faisant contact quelque part, pour voir si ce n'est pas le démarreur qui est niqué, et vérifier que la titine tourne toujours ?
Pour le relais standard dont tu parles, peux-tu m'en dire plus ? Qu'acheter, comment le "bricoler"....

Merci à tous pour votre aide, en tout cas...

je suis pas un pro en éléc mais il me semble que ce n'est pas la bonne méthode.

soit tu shuntes le relais et le démarreur devrait tourner et ça veut dire que c'est soit le relais soit la commande de celui-ci qui est hs. soit il tourne pas et ça veut dire que ça peut être plus de choses: la batterie, les contacteurs de béquille ou point mort qui déconnent, le bouton magique ou même le démarreur.

commence par vérifier la tension aux borne de la batterie avec un voltmètre, ça donnera un avis sur l'état de celle-ci.


_________________
+ =
pas d'air bag, pas d'ABS. je meurs comme un homme
le temps n'a pas la même allure pour tout le monde (William Shakespeare)
Revenir en haut Aller en bas
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 10:20

La batterie délivre une bonne tension, d'autant quelle est toujours branchée sur un chargeur "intelligent". Mais elle ne doit pas tenir la charge à mon avis, ce qui expliquerai que les contacts du relais soient soudés.
Comment shunter le relais. Je fais contact entre quoi et quoi ?
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
lafeire
XT forever master


Nombre de messages: 5313
Age: 34
Localisation: CAHORS Lot
Date d'inscription: 10/10/2009

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 10:33

FredStrasbourg a écrit:
La batterie délivre une bonne tension, d'autant quelle est toujours branchée sur un chargeur "intelligent". Mais elle ne doit pas tenir la charge à mon avis, ce qui expliquerai que les contacts du relais soient soudés.
Comment shunter le relais. Je fais contact entre quoi et quoi ?

il te faut relier les 2 grosses bornes ensemble. avec un tournevis isolé au niveau du manche, tu fais attention à ne pas mettre tes doigts sur le métal, il y a des watts qui passent !!.

pense à tourner ta clef de contact et à verifier la position du coupe circuit.

_________________
+ =
pas d'air bag, pas d'ABS. je meurs comme un homme
le temps n'a pas la même allure pour tout le monde (William Shakespeare)
Revenir en haut Aller en bas
XTRA
XT forever master


Nombre de messages: 8486
Age: 49
Localisation: Breizhland(56) TTR 98'
Date d'inscription: 24/07/2006

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 11:32

Revenir en haut Aller en bas
astro01
Ligue anti-supermotard


Nombre de messages: 5750
Date d'inscription: 25/11/2006

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 16:33

FredStrasbourg a écrit:
Pour le relais, ce qui est bizarre, c'est qu'il émet encore un léger clic si j'appuie sur le bouton.
Contrôle bien la batterie, car souvant quand le relais fait clic c'est qu'il n'y a pas assé de courant pour faire tourner le démarreur.

Y-a-t'il un moyen de démarrer la moto sans démarreur, en faisant contact quelque part, pour voir si ce n'est pas le démarreur qui est niqué,
Soit tu shunt les deux gros fils sur le relais (Si tu le fait avec un tournevis ne le fait pas toucher une masse ou le cadre) ou tu débranche un des deux gros fils du relais et tu le fais toucher l'autre.

ce qui expliquerai que les contacts du relais soient soudés.
Si les contacts du relais sont soudés, le démarreur tourne en permanence des qu'il y a une batterie de branché.

La batterie délivre une bonne tension, d'autant quelle est toujours branchée sur un chargeur "intelligent". Mais elle ne doit pas tenir la charge à mon avis,
La batterie peut avoir la bonne tension et des que tu tire dessus plus rien.


J'ai un doute sur ta batterie, elle est peut être HS

=> Si tu shunt le relais de démarreur et que le démarreur tourne , la batterie et le demarreur sont OK et que ton problème vient du relais car il est bien commandé puisque qu'il fait clic. Contrôle que les deux cosses des deux gros fils soit propre, bien serré et pas d'oxydation.

=> Si tu shunt le relais de démarreur et que le démarreur ne tourne pas contrôle la batterie, le démarreur et le câblage (Serrage , oxydation au niveau des cosses et pareil pour la masse de la batterie)
Revenir en haut Aller en bas
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Jeu 2 Juin - 19:10

Je pense que la moto va démarrer (faut d'abord que je range un peu mon garage pour y accéder Embarassed ), car elle tournait encore après le cassage de chaine. Après tout, il n'y a aucune raison pour que cela ne soit pas le cas.

Citation :
Si les contacts du relais sont soudés, le démarreur tourne en permanence des qu'il y a une batterie de branché.

Ce n'est pas ce qui se passe, donc les contacts ne sont pas soudés. Alors d'où vient le fait que les relais claquent régulièrement ? Apparemment, je ne suis pas le seul dans ce cas. http://forums.moto-station.com/technique-et-mecanique/41893-de-la-mort-subite-du-relais-demarreur.html

Merci en tout cas pour vos réponses, je vous tiendrai au "courant" dès que j'aurais fais des tests.
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
astro01
Ligue anti-supermotard


Nombre de messages: 5750
Date d'inscription: 25/11/2006

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Ven 3 Juin - 16:49

Dans ton lien tous est expliqué rien à dire de plus.

Maintenant il n'y a pas 36 solutions pour ton problème.

Quand tu schunt ton relais avec un tournevis par exemple, le démarreur tourne ?

Revenir en haut Aller en bas
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Ven 3 Juin - 17:25

Oui, le démarreur tourne, la moto démarre.
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
astro01
Ligue anti-supermotard


Nombre de messages: 5750
Date d'inscription: 25/11/2006

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Dim 5 Juin - 10:14

=> Contrôle bien que tu aies plus de 12 Volts aux bornes du relais quand tu appuies sur le bouton.

=> Contrôle le type de relais que Yamaha t'a vendu. (le modèle pour 600 XTE ne se fait plus donc ils font une équivalence)
- Pour mon TTR RE relais MS5F-721 / JIDECO 180 Ampères

=> Indique nous ce qui est écrit sur ton relais et sur ta facture.
Revenir en haut Aller en bas
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Re: Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)   Lun 13 Juin - 19:50

Du nouveau, enfin presque...
Bonsoir à tous. J'ai finalement réussi à réunir une petite somme pour faire réparer la moto chez un excellent mécano (Self Moto Rhin à Strasbourg, pour ne pas le citer). Je dois lui ramener la bécane vendredi. Je vous tiendrai donc au courant de la suite dès que j'en saurai plus.

Merci encore pour votre aide !


Fred.
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
FredStrasbourg
newbis
newbis


Nombre de messages: 20
Age: 39
Localisation: Strasbourg
Date d'inscription: 01/06/2011

MessageSujet: Du neuf...   Lun 27 Juin - 9:22

Bonjour à tous.
Donc voilà, j'ai récupéré la bécane. C'était bien le relais qui avait encore grillé. Le mécano n'a aucune idée du pourquoi du comment. Changement par un neuf, donc.
J'ai bien fait de ne pas faire les réparations moi-même, car la moto devait être complètement révisée : les pipes d'admission étaient HS, le pointeau du carbu aussi, plus plein de petits trucs pas clairs qu'il fallait faire. Bilan : 730 Euros ! Ça fait quand-même mal au c..., mais bon, la moto est OK maintenant.

Merci en tout cas à tous pour votre aide.

Très bonne journée !


Fred.
Revenir en haut Aller en bas
http://www.ohgraphiste.fr
 

Deuxième relais démarreur grillé en 1 an (XTE 600 3TB de 95)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» relais en réversible
» DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI
» r80 g/s relais demareur
» comment testez un relais
» [TUTO] remplacer les axes de relais de directions sur j7 et j9

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
600XT forever ::  :: -